<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!</title>
  <meta name="description" content="Alanya uzun zamandır beklediği modern sinemaya Alanyum AVM&#039;de kavuştu." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="http://www.yedigunhaber.com/_themes/hs-elegant/manifest.json">
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="60">
    <link rel="alternate" href="http://www.yedigunhaber.com/m/gundem/uzun-bir-aradan-sonra-alanyum-sinema-acildi-h13236.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="http://www.yedigunhaber.com/gundem/uzun-bir-aradan-sonra-alanyum-sinema-acildi-h13236.html">

    <link rel="amphtml" href="http://www.yedigunhaber.com/amp/gundem/uzun-bir-aradan-sonra-alanyum-sinema-acildi-h13236.html">
  
  
      <link rel="shortcut icon" href="http://www.yedigunhaber.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('http://www.yedigunhaber.com/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('http://www.yedigunhaber.com/_themes/hs-elegant/style/font/work-sans.css?v=1');
      </style>
  <meta property="og:site_name" content="" />
<meta property="og:title" content="Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!" />
<meta property="og:description" content="Alanya uzun zamandır beklediği modern sinemaya Alanyum AVM&#039;de kavuştu." />

<meta property="og:image" content="http://www.yedigunhaber.com/images/haberler/2022/02/uzun_bir_aradan_sonra_alanyum_sinema_acildi_h13236_b9018.png" />

<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.yedigunhaber.com/gundem/uzun-bir-aradan-sonra-alanyum-sinema-acildi-h13236.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!" />
<meta name="twitter:url" content="http://www.yedigunhaber.com/gundem/uzun-bir-aradan-sonra-alanyum-sinema-acildi-h13236.html" />
<meta name="twitter:domain" content="http://www.yedigunhaber.com/" />
<meta name="twitter:site" content="https://twitter.com/yedigunhaber07" />
<meta name="twitter:title" content="Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!" />
<meta name="twitter:description" content="Alanya uzun zamandır beklediği modern sinemaya Alanyum AVM’de kavuştu." />
<meta name="twitter:image:src" content="http://www.yedigunhaber.com/images/haberler/2022/02/uzun_bir_aradan_sonra_alanyum_sinema_acildi_h13236_b9018.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="http://www.yedigunhaber.com/images/haberler/2022/02/uzun_bir_aradan_sonra_alanyum_sinema_acildi_h13236_b9018.png" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="http://www.yedigunhaber.com/">
  <meta name="dc.title" content="Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="Alanya uzun zamandır beklediği modern sinemaya Alanyum AVM&#039;de kavuştu.">

  
  <link rel="dns-prefetch" href="//www.yedigunhaber.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-155162745-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-155162745-1');
</script>
            <script>document.addEventListener('contextmenu', event => event.preventDefault());</script>
  </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="http://www.yedigunhaber.com/"><img src="http://www.yedigunhaber.com/images/banner/saydam-png.png" alt="Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                      </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="http://www.yedigunhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="http://www.yedigunhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="http://www.yedigunhaber.com/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a>
              <a href="http://www.yedigunhaber.com/dunya" title="DÜNYA" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-globe fa-fw text-danger"></i>DÜNYA</a>
              <a href="http://www.yedigunhaber.com/ekonomi" title="EKONOMİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EKONOMİ</a>
              <a href="http://www.yedigunhaber.com/siyaset" title="SİYASET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SİYASET</a>
              <a href="http://www.yedigunhaber.com/saglik" title="SAĞLIK" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SAĞLIK</a>
              <a href="http://www.yedigunhaber.com/yasam" title="YAŞAM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YAŞAM</a>
              <a href="http://www.yedigunhaber.com/egitim" title="EĞİTİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EĞİTİM</a>
              <a href="http://www.yedigunhaber.com/magazin" title="MAGAZİN" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZİN</a>
              <a href="http://www.yedigunhaber.com/bilim" title="BİLİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM</a>
              <a href="http://www.yedigunhaber.com/kultur-sanat" title="KÜLTÜR - SANAT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR - SANAT</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="http://www.yedigunhaber.com/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="http://www.yedigunhaber.com/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                        <a href="http://www.yedigunhaber.com/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="http://www.yedigunhaber.com/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                                <a href="http://www.yedigunhaber.com/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="http://www.yedigunhaber.com/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="http://www.yedigunhaber.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/gundem" title="GÜNDEM">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/teknoloji" title="TEKNOLOJİ">
            <i class="fas fa-angle-right text-danger mr-1"></i>TEKNOLOJİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/spor" title="SPOR">
            <i class="fas fa-trophy text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/asayis" title="ASAYİŞ">
            <i class="fas fa-angle-right text-danger mr-1"></i>ASAYİŞ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/turizm" title="TURİZM">
            <i class="fas fa-angle-right text-danger mr-1"></i>TURİZM          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"  data-spy="affix"         style="width:250px;height:350px;" >
                <p style="margin:0;width:250px;"><a href="http://www.yedigunhaber.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/mhs_yapYYY.png&w=250&h=350&q=80" width="250" height="350" style="width:250px;height: 350px;border:0" alt="banner12" class="img-responsive"/></a></p>
            </div>
    <div id="right-ad" data-name="tb_block"         style="width:225px;height:840px;" >
                        <p style="width:225px;"><a href="http://www.yedigunhaber.com/banner.php?id=44" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/instagram-banner_1.jpg&w=225&h=840&q=80" width="225" height="840" style="width:225px;height: 840px;border:0" alt="banner44" class="img-responsive"/></a></p>        <p style="width:250px;"><a href="http://www.yedigunhaber.com/banner.php?id=18" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/images/banner/tempo.gif" width="250" height="177" style="width:250px;height: 177px;border:0" alt="banner18" class="img-responsive"/></a></p>                                                                                                                    </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh13134"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="http://www.yedigunhaber.com/gundem/erdogan-ve-esi-omicron-varyantina-yakalandi-h13134.html" title="Erdoğan Ve Eşi Omicron Varyantına Yakalandı"
            class="col-10 lead text-left font-weight-bold" >Erdoğan Ve Eşi Omicron Varyantına Yakalandı</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="http://www.yedigunhaber.com/gundem/zabitada-sok-atamalar-h13207.html" title="Zabıtada Şok Atamalar!"
                            class="text-white" >Zabıtada Şok Atamalar!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/gundem/erdogan-ve-esi-omicron-varyantina-yakalandi-h13134.html" title="Erdoğan Ve Eşi Omicron Varyantına Yakalandı"
                            class="text-white" >Erdoğan Ve Eşi Omicron Varyantına Yakalandı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/gundem/alanyada-ela-bebek-sma-tip-1-hastasi-cikti-h13127.html" title="Alanya’da Ela Bebek SMA Tip 1 Hastası Çıktı"
                            class="text-white" >Alanya’da Ela Bebek SMA Tip 1 Hastası Çıktı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/gundem/alanya-depremle-sallandi-2-h13116.html" title="Alanya Depremle Sallandı"
                            class="text-white" >Alanya Depremle Sallandı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/egitim/il-milli-egitimin-yeni-muduru-caliskan-h13114.html" title="İl Milli Eğitimin Yeni Müdürü Çalışkan"
                            class="text-white" >İl Milli Eğitimin Yeni Müdürü Çalışkan</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="13236" data-title="Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!"
        data-path="aHR0cDovL3d3dy55ZWRpZ3VuaGFiZXIuY29tL2d1bmRlbS91enVuLWJpci1hcmFkYW4tc29ucmEtYWxhbnl1bS1zaW5lbWEtYWNpbGRpLWgxMzIzNi5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!</h1>
                                <h2 class="lead">
                    Alanya uzun zamandır beklediği modern sinemaya Alanyum AVM’de kavuştu.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="http://www.yedigunhaber.com/gundem" title="GÜNDEM"
                        class="btn btn-info btn-sm text-white text-uppercase">GÜNDEM</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 24.02.2022, 22:59                                                            <i class="far fa-user-circle fa-fx text-info pl-3"></i>
                    <a href="http://www.yedigunhaber.com/profil/31/meliha-yilmaz" title="Meliha Yılmaz"
                                                class="text-secondary">Meliha Yılmaz</a>
                    
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                data-src="http://www.yedigunhaber.com/images/haberler/2022/02/uzun_bir_aradan_sonra_alanyum_sinema_acildi_h13236_b9018.png" alt="Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!" width="100%">
                            </div>
                                    <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(13236)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(13236)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="13236">
                                                            <p>Alanyum AVM’de&nbsp; ikisi 100’er kişilik olmak üzere toplam 350 kişi kapasiteli 5 sinema salonu yapılarak yeniden Alanya halkının hizmetine bugün itibariyle açıldı. Alanyum AVM Yönetim Kurulu Başkanı Ahmet Paşaoğlu, “Uzun bir aranın ardından yeniden sizlerleyiz. Sinema Alanyum, 5 sinema salonu, 380 kişilik dev kapasitesiyle&nbsp; eşsiz sinema keyfi için ziyaretçilerini ağırlamaya bugün itibariyle başladı. Birbirinden seçkin filmler için tüm sinemaseverleri Alanyum AVM'ye bekliyoruz” dedi.</p><div class="p_ad"></div>

<p><img class="detayFoto" src="http://www.yedigunhaber.com/images/upload/WhatsApp-Image-2022-02-24-at-17.33.05.jpeg" /></p></p>                </div>
                                                                                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result13236" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form13236">
  <input name="hid" type="hidden" value="13236"/>
  <input name="mid" type="hidden" value="13236"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(13236);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="http://www.yedigunhaber.com/egitim/altso-akademinin-kisisel-gelisim-seminerleri-basliyor-h13235.html" title="ALTSO Akademi’nin Kişisel Gelişim Seminerleri Başlıyor"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2022/02/altso-akademinin-kisisel-gelisim-seminerleri-basliyor_15e30.png" alt="ALTSO Akademi’nin Kişisel Gelişim Seminerleri Başlıyor">
                        </a>
                        <h6>
                            <a href="http://www.yedigunhaber.com/egitim/altso-akademinin-kisisel-gelisim-seminerleri-basliyor-h13235.html" title="ALTSO Akademi’nin Kişisel Gelişim Seminerleri Başlıyor"
                                >
                                ALTSO Akademi’nin Kişisel Gelişim Seminerleri Başlıyor                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="http://www.yedigunhaber.com/gundem/muhtar-postaci-gibi-calisiyor-h13222.html" title="Muhtar Postacı Gibi Çalışıyor"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2022/02/muhtar_postaci_gibi_calisiyor_h13222_326d0.png" alt="Muhtar Postacı Gibi Çalışıyor">
                        </a>
                        <h6>
                            <a href="http://www.yedigunhaber.com/gundem/muhtar-postaci-gibi-calisiyor-h13222.html" title="Muhtar Postacı Gibi Çalışıyor"
                                >
                                Muhtar Postacı Gibi Çalışıyor                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="http://www.yedigunhaber.com/gundem/alanyada-bin-bin-krizi-devam-ediyor-h13227.html" title="Alanya’da ‘Bin Bin’ Krizi Devam Ediyor"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2022/02/alanyada_bin_bin_krizi_devam_ediyor_h13227_12617.png" alt="Alanya’da ‘Bin Bin’ Krizi Devam Ediyor">
                        </a>
                        <h6>
                            <a href="http://www.yedigunhaber.com/gundem/alanyada-bin-bin-krizi-devam-ediyor-h13227.html" title="Alanya’da ‘Bin Bin’ Krizi Devam Ediyor"
                                >
                                Alanya’da ‘Bin Bin’ Krizi Devam Ediyor                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="http://www.yedigunhaber.com/banner.php?id=49" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/be96da6a-682b-4c62-98f3-4d4b16e67e4b.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner49" class="img-responsive"/></a></div><!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="http://www.yedigunhaber.com/yazarlar" title="Köşe Yazarlarımız">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="http://www.yedigunhaber.com/profil/28/muhammed-omer-aksut" title="Muhammed Ömer Aksüt">
          <img alt="Muhammed Ömer Aksüt" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/omer.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/28/muhammed-omer-aksut" title="Muhammed Ömer Aksüt">
            Muhammed Ömer Aksüt          </a>
          <h6>
            <a href="http://www.yedigunhaber.com/seyh-samil-makale,120.html" title="Şeyh Şamil">
              Şeyh Şamil            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="http://www.yedigunhaber.com/profil/25/uzm-dr-sevilay-zorlu" title="Uzm. Dr. Sevilay Zorlu">
          <img alt="Uzm. Dr. Sevilay Zorlu" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/sevilay_zorlu.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/25/uzm-dr-sevilay-zorlu" title="Uzm. Dr. Sevilay Zorlu">
            Uzm. Dr. Sevilay Zorlu          </a>
          <h6>
            <a href="http://www.yedigunhaber.com/takintilar-makale,97.html" title="TAKINTILAR">
              TAKINTILAR            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="http://www.yedigunhaber.com/profil/6/murat-koc" title="Murat Koç">
          <img alt="Murat Koç" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/murat-koc.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/6/murat-koc" title="Murat Koç">
            Murat Koç          </a>
          <h6>
            <a href="http://www.yedigunhaber.com/tekerlek-makale,27.html" title="Tekerlek">
              Tekerlek            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/uzun-bir-aradan-sonra-alanyum-sinema-acildi-h13236.html" title="Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!">
      <img alt="Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/02/uzun_bir_aradan_sonra_alanyum_sinema_acildi_h13236_b9018.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/uzun-bir-aradan-sonra-alanyum-sinema-acildi-h13236.html" title="Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!">
          Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/saglamel-iddiali-h13234.html" title="Sağlamel İddialı">
      <img alt="Sağlamel İddialı" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/02/saglamel_iddiali_h13234_523a0.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/saglamel-iddiali-h13234.html" title="Sağlamel İddialı">
          Sağlamel İddialı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/alanya-cezaevinde-karantinaya-kapatildilar-h13233.html" title="Alanya Cezaevinde Karantinaya Kapatıldılar">
      <img alt="Alanya Cezaevinde Karantinaya Kapatıldılar" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/02/alanya-cezaevinde-karantinaya-kapatildila_13f0d.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/alanya-cezaevinde-karantinaya-kapatildilar-h13233.html" title="Alanya Cezaevinde Karantinaya Kapatıldılar">
          Alanya Cezaevinde Karantinaya Kapatıldılar        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/turk-ogrenciler-dehseti-anlatti-h13231.html" title="Türk Öğrenciler Dehşeti Anlattı">
      <img alt="Türk Öğrenciler Dehşeti Anlattı" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/02/turk-ogrenciler-dehseti-anlatti_0698e.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/turk-ogrenciler-dehseti-anlatti-h13231.html" title="Türk Öğrenciler Dehşeti Anlattı">
          Türk Öğrenciler Dehşeti Anlattı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="http://www.yedigunhaber.com/gundem/gonul-bulusmalarinin-ilk-konugu-abdurrahman-uzun-h13230.html" title="‘Gönül Buluşmaları’nın İlk Konuğu Abdurrahman Uzun">
      <img alt="‘Gönül Buluşmaları’nın İlk Konuğu Abdurrahman Uzun" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/02/gonul-bulusmalarinin-ilk-konugu-abdurrahman-uzun_62c6b.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/gonul-bulusmalarinin-ilk-konugu-abdurrahman-uzun-h13230.html" title="‘Gönül Buluşmaları’nın İlk Konuğu Abdurrahman Uzun">
          ‘Gönül Buluşmaları’nın İlk Konuğu Abdurrahman Uzun        </a>
      </h6>
    </div>
  </div>
  </div>
<div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="http://www.yedigunhaber.com/banner.php?id=52" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/instagram-magaza_2.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner52" class="img-responsive"/></a></div><!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-night-sleet text-warning"></i> 10        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" selected>Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" >İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">kısa süreli hafif yoğunluklu yağmur</div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="202"><a href="http://www.yedigunhaber.com/banner.php?id=46" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/twitter-phone.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner46" class="img-responsive"/></a></div><!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Trabzonspor</td>
                <td>26</td>
                <td>63</td>
              </tr>
                            <tr>
                <td>2. Konyaspor</td>
                <td>26</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>3. Başakşehir</td>
                <td>26</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>4. Adana Demirspor</td>
                <td>26</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>5. Fenerbahçe</td>
                <td>26</td>
                <td>43</td>
              </tr>
                            <tr>
                <td>6. Beşiktaş</td>
                <td>26</td>
                <td>41</td>
              </tr>
                            <tr>
                <td>7. Alanyaspor</td>
                <td>26</td>
                <td>40</td>
              </tr>
                            <tr>
                <td>8. Hatayspor</td>
                <td>26</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>9. Kayserispor</td>
                <td>26</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>10. Gaziantep FK</td>
                <td>26</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>11. Karagümrük</td>
                <td>26</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>12. Sivasspor</td>
                <td>26</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>13. Galatasaray</td>
                <td>26</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>14. Antalyaspor</td>
                <td>26</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>15. Kasımpaşa</td>
                <td>26</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>16. Göztepe</td>
                <td>26</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>17. Giresunspor</td>
                <td>26</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>18. Rizespor</td>
                <td>26</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>19. Altay</td>
                <td>26</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>20. Ö.K Yeni Malatya</td>
                <td>26</td>
                <td>17</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Ankaragücü</td>
                <td>25</td>
                <td>52</td>
              </tr>
                            <tr>
                <td>2. Ümraniye</td>
                <td>25</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>3. Erzurumspor</td>
                <td>25</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>4. Bandırmaspor</td>
                <td>25</td>
                <td>43</td>
              </tr>
                            <tr>
                <td>5. İstanbulspor</td>
                <td>24</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>6. Eyüpspor</td>
                <td>24</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>7. Samsunspor</td>
                <td>24</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>8. Boluspor</td>
                <td>23</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>9. Adanaspor</td>
                <td>25</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>10. Manisa Futbol Kulübü</td>
                <td>25</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>11. Tuzlaspor</td>
                <td>23</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>12. Keçiörengücü</td>
                <td>24</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>13. Gençlerbirliği</td>
                <td>25</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>14. Menemen Belediyespor</td>
                <td>25</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>15. Kocaelispor</td>
                <td>24</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>16. Bursaspor</td>
                <td>24</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>17. Denizlispor</td>
                <td>25</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>18. Altınordu</td>
                <td>25</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>19. Balıkesirspor</td>
                <td>24</td>
                <td>11</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. M.City</td>
                <td>26</td>
                <td>63</td>
              </tr>
                            <tr>
                <td>2. Liverpool</td>
                <td>26</td>
                <td>60</td>
              </tr>
                            <tr>
                <td>3. Chelsea</td>
                <td>25</td>
                <td>50</td>
              </tr>
                            <tr>
                <td>4. M. United</td>
                <td>26</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>5. Arsenal</td>
                <td>24</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>6. West Ham United</td>
                <td>26</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>7. Wolverhampton Wanderers</td>
                <td>25</td>
                <td>40</td>
              </tr>
                            <tr>
                <td>8. Tottenham</td>
                <td>24</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>9. Brighton</td>
                <td>25</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>10. Southampton</td>
                <td>25</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>11. Crystal Palace</td>
                <td>26</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>12. Leicester City</td>
                <td>23</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>13. Aston Villa</td>
                <td>24</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>14. Brentford</td>
                <td>26</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>15. Leeds United</td>
                <td>25</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>16. Everton</td>
                <td>23</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>17. Newcastle</td>
                <td>24</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>18. Burnley</td>
                <td>23</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>19. Watford</td>
                <td>25</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>20. Norwich City</td>
                <td>25</td>
                <td>17</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Real Madrid</td>
                <td>25</td>
                <td>57</td>
              </tr>
                            <tr>
                <td>2. Sevilla</td>
                <td>25</td>
                <td>51</td>
              </tr>
                            <tr>
                <td>3. Real Betis</td>
                <td>25</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>4. Barcelona</td>
                <td>24</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>5. Atletico Madrid</td>
                <td>25</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>6. Villarreal</td>
                <td>25</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>7. Real Sociedad</td>
                <td>24</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>8. Athletic Bilbao</td>
                <td>25</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>9. Celta Vigo</td>
                <td>25</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>10. Osasuna</td>
                <td>25</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>11. Rayo Vallecano</td>
                <td>24</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>12. Valencia</td>
                <td>25</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>13. Elche</td>
                <td>25</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>14. Espanyol</td>
                <td>25</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>15. Getafe</td>
                <td>25</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>16. Mallorca</td>
                <td>24</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>17. Granada</td>
                <td>25</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>18. Cadiz</td>
                <td>25</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>19. Deportivo Alaves</td>
                <td>25</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>20. Levante</td>
                <td>25</td>
                <td>15</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                        data-src="http://www.yedigunhaber.com/images/banner/saydam-png_1.png" alt="7 gün 24 saat haber"
                        class="img-fluid lazyload">
                </div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>OBA MAHALLESİ PORTAKAL CAD. NO :20 DAİRE 4 ALANYA / ANTALYA
                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>5379373197                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>yedigunhaber7@gmail.com                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/https://www.facebook.com/yedigunhaber7"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/https://twitter.com/yedigunhaber07" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/02/vladimir_putin_turizmi_de_vurdu_h13237_8a6fe.png" alt="Vladimir Putin Turizmi De Vurdu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/turizm/vladimir-putin-turizmi-de-vurdu-h13237.html" title="Vladimir Putin Turizmi De Vurdu" class="text-white-50">
          Vladimir Putin Turizmi De Vurdu        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/02/uzun_bir_aradan_sonra_alanyum_sinema_acildi_h13236_b9018.png" alt="Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/uzun-bir-aradan-sonra-alanyum-sinema-acildi-h13236.html" title="Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!" class="text-white-50">
          Uzun Bir Aradan Sonra Alanyum Sinema Açıldı!        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/02/altso-akademinin-kisisel-gelisim-seminerleri-basliyor_15e30.png" alt="ALTSO Akademi’nin Kişisel Gelişim Seminerleri Başlıyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/egitim/altso-akademinin-kisisel-gelisim-seminerleri-basliyor-h13235.html" title="ALTSO Akademi’nin Kişisel Gelişim Seminerleri Başlıyor" class="text-white-50">
          ALTSO Akademi’nin Kişisel Gelişim Seminerleri Başlıyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/02/alanya-cezaevinde-karantinaya-kapatildila_13f0d.png" alt="Alanya Cezaevinde Karantinaya Kapatıldılar" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/alanya-cezaevinde-karantinaya-kapatildilar-h13233.html" title="Alanya Cezaevinde Karantinaya Kapatıldılar" class="text-white-50">
          Alanya Cezaevinde Karantinaya Kapatıldılar        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2021/03/alanyada_kresteki_ogrencilere_siddet_goruntuler_sok_etti_h8162_8da1e.png" alt="Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/asayis/alanyada-kresteki-ogrencilere-siddet-goruntuler-sok-etti-h8162.html" title="Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti" class="text-white-50">
          Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2021/03/alanya_yasta_doktor_aliye_aydogan_genc_yasta_hayatini_kaybetti_h8508_27c74.png" alt="Alanya yasta! Doktor Aliye Aydoğan genç yaşta hayatını kaybetti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/alanya-yasta-doktor-aliye-aydogan-genc-yasta-hayatini-kaybetti-h8508.html" title="Alanya yasta! Doktor Aliye Aydoğan genç yaşta hayatını kaybetti" class="text-white-50">
          Alanya yasta! Doktor Aliye Aydoğan genç yaşta hayatını kaybetti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2020/12/hafta_sonu_tum_alanyada_elektrik_kesintisi_var_h6447_cb000.png" alt="Hafta sonu tüm Alanya’da elektrik kesintisi var" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/hafta-sonu-tum-alanyada-elektrik-kesintisi-var-h6447.html" title="Hafta sonu tüm Alanya’da elektrik kesintisi var" class="text-white-50">
          Hafta sonu tüm Alanya’da elektrik kesintisi var        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2020/02/alanya_da_26_yasindaki_genc_kayboldu_paylasin_harun_u_bulalim_h1137_83227.png" alt="Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/asayis/alanyada-26-yasindaki-genc-kayboldu-paylasin-harunu-bulalim-h1137.html" title="Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım" class="text-white-50">
          Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="http://www.yedigunhaber.com/haberleri/Alanyal%C4%B1+%C3%96zdemirin+damad%C4%B1na+Ankarada+%C3%B6nemli+g%C3%B6rev" title="Alanyalı Özdemirin damadına Ankarada önemli görev" class="btn btn-outline-secondary btn-sm mb-2">#Alanyalı Özdemirin damadına Ankarada önemli görev</a>
      <a href="http://www.yedigunhaber.com/haberleri/Alman+turist" title="Alman turist" class="btn btn-outline-secondary btn-sm mb-2">#Alman turist</a>
      <a href="http://www.yedigunhaber.com/haberleri/En+Yak%C4%B1n+Hayvan+Dostum" title="En Yakın Hayvan Dostum" class="btn btn-outline-secondary btn-sm mb-2">#En Yakın Hayvan Dostum</a>
      <a href="http://www.yedigunhaber.com/haberleri/Kore+Sava%C5%9F%C4%B1+Gazisi" title="Kore Savaşı Gazisi" class="btn btn-outline-secondary btn-sm mb-2">#Kore Savaşı Gazisi</a>
      <a href="http://www.yedigunhaber.com/haberleri/Tak%C4%B1nt%C4%B1lar+Manavgat+ve+Alanyada+sahnelenecek" title="Takıntılar Manavgat ve Alanyada sahnelenecek" class="btn btn-outline-secondary btn-sm mb-2">#Takıntılar Manavgat ve Alanyada sahnelenecek</a>
      <a href="http://www.yedigunhaber.com/haberleri/LaurentBaffie" title="LaurentBaffie" class="btn btn-outline-secondary btn-sm mb-2">#LaurentBaffie</a>
      <a href="http://www.yedigunhaber.com/haberleri/Vaka+say%C4%B1lar%C4%B1+d%C3%BC%C5%9F%C3%BC%C5%9Fte+%C4%B0%C5%9Fte+1+May%C4%B1s+tablosu" title="Vaka sayıları düşüşte İşte 1 Mayıs tablosu" class="btn btn-outline-secondary btn-sm mb-2">#Vaka sayıları düşüşte İşte 1 Mayıs tablosu</a>
      <a href="http://www.yedigunhaber.com/haberleri/Aksarayspor" title="Aksarayspor" class="btn btn-outline-secondary btn-sm mb-2">#Aksarayspor</a>
      <a href="http://www.yedigunhaber.com/haberleri/Ata%C3%B6vden+Belediye+personeline+e%C4%9Fitim+semineri" title="Ataövden Belediye personeline eğitim semineri" class="btn btn-outline-secondary btn-sm mb-2">#Ataövden Belediye personeline eğitim semineri</a>
      <a href="http://www.yedigunhaber.com/haberleri/Alanya+Fatma+%C3%96zm%C3%BCft%C3%BCo%C4%9Flu+Anadolu+%C4%B0mam+Hatip+Lisesi" title="Alanya Fatma Özmüftüoğlu Anadolu İmam Hatip Lisesi" class="btn btn-outline-secondary btn-sm mb-2">#Alanya Fatma Özmüftüoğlu Anadolu İmam Hatip Lisesi</a>
      <a href="http://www.yedigunhaber.com/haberleri/Kaymakam+%C3%9Crkmezer+taraf%C4%B1ndan+%C3%B6%C4%9Frencilere+tablet+da%C4%9F%C4%B1t%C4%B1m%C4%B1+yap%C4%B1ld%C4%B1" title="Kaymakam Ürkmezer tarafından öğrencilere tablet dağıtımı yapıldı" class="btn btn-outline-secondary btn-sm mb-2">#Kaymakam Ürkmezer tarafından öğrencilere tablet dağıtımı yapıldı</a>
      <a href="http://www.yedigunhaber.com/haberleri/CHPnin+B%C3%BCy%C3%BCk+Kurultay%C4%B1nda+2+Alanyal%C4%B1" title="CHPnin Büyük Kurultayında 2 Alanyalı" class="btn btn-outline-secondary btn-sm mb-2">#CHPnin Büyük Kurultayında 2 Alanyalı</a>
      <a href="http://www.yedigunhaber.com/haberleri/S%C3%BCleyman+Demirel" title="Süleyman Demirel" class="btn btn-outline-secondary btn-sm mb-2">#Süleyman Demirel</a>
      <a href="http://www.yedigunhaber.com/haberleri/EFutbol+heyecan%C4%B1+ba%C5%9Fl%C4%B1yor+Alanyasporu+Onur+temsil+edecek" title="EFutbol heyecanı başlıyor Alanyasporu Onur temsil edecek" class="btn btn-outline-secondary btn-sm mb-2">#EFutbol heyecanı başlıyor Alanyasporu Onur temsil edecek</a>
      <a href="http://www.yedigunhaber.com/haberleri/Volkan+%C3%87alan" title="Volkan Çalan" class="btn btn-outline-secondary btn-sm mb-2">#Volkan Çalan</a>
      <a href="http://www.yedigunhaber.com/haberleri/%C3%87ocuk+K%C3%BClt%C3%BCr+Merkezi" title="Çocuk Kültür Merkezi" class="btn btn-outline-secondary btn-sm mb-2">#Çocuk Kültür Merkezi</a>
      <a href="http://www.yedigunhaber.com/haberleri/ZIT+KUTUPLARIN+%C3%87EK%C4%B0M%C4%B0" title="ZIT KUTUPLARIN ÇEKİMİ" class="btn btn-outline-secondary btn-sm mb-2">#ZIT KUTUPLARIN ÇEKİMİ</a>
      <a href="http://www.yedigunhaber.com/haberleri/bilgi+teknolojileri+kurumu" title="bilgi teknolojileri kurumu" class="btn btn-outline-secondary btn-sm mb-2">#bilgi teknolojileri kurumu</a>
      <a href="http://www.yedigunhaber.com/haberleri/erasmus" title="erasmus" class="btn btn-outline-secondary btn-sm mb-2">#erasmus</a>
      <a href="http://www.yedigunhaber.com/haberleri/mevl%C3%BCt+%C3%A7avu%C5%9Fo%C4%9Flu+alanya" title="mevlüt çavuşoğlu alanya" class="btn btn-outline-secondary btn-sm mb-2">#mevlüt çavuşoğlu alanya</a>
  </div>
        <div class="text-center">
                                    <a href="https://play.google.com/store/apps/details?id=com.yedigunhaber" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                    data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="http://www.yedigunhaber.com/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="http://www.yedigunhaber.com/iletisim.html" title="İletişim">İletişim</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="http://www.yedigunhaber.com/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="http://www.yedigunhaber.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="http://www.yedigunhaber.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="9c05f4f4c6ddadcc1d1f7631adc3ae6cbc313280" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="http://www.yedigunhaber.com/haberleri/Alanyal%C4%B1+%C3%96zdemirin+damad%C4%B1na+Ankarada+%C3%B6nemli+g%C3%B6rev" title="Alanyalı Özdemirin damadına Ankarada önemli görev" class="btn btn-outline-secondary btn-sm mb-2">#Alanyalı Özdemirin damadına Ankarada önemli görev</a>
              <a href="http://www.yedigunhaber.com/haberleri/Alman+turist" title="Alman turist" class="btn btn-outline-secondary btn-sm mb-2">#Alman turist</a>
              <a href="http://www.yedigunhaber.com/haberleri/En+Yak%C4%B1n+Hayvan+Dostum" title="En Yakın Hayvan Dostum" class="btn btn-outline-secondary btn-sm mb-2">#En Yakın Hayvan Dostum</a>
              <a href="http://www.yedigunhaber.com/haberleri/Kore+Sava%C5%9F%C4%B1+Gazisi" title="Kore Savaşı Gazisi" class="btn btn-outline-secondary btn-sm mb-2">#Kore Savaşı Gazisi</a>
              <a href="http://www.yedigunhaber.com/haberleri/Tak%C4%B1nt%C4%B1lar+Manavgat+ve+Alanyada+sahnelenecek" title="Takıntılar Manavgat ve Alanyada sahnelenecek" class="btn btn-outline-secondary btn-sm mb-2">#Takıntılar Manavgat ve Alanyada sahnelenecek</a>
              <a href="http://www.yedigunhaber.com/haberleri/LaurentBaffie" title="LaurentBaffie" class="btn btn-outline-secondary btn-sm mb-2">#LaurentBaffie</a>
              <a href="http://www.yedigunhaber.com/haberleri/Vaka+say%C4%B1lar%C4%B1+d%C3%BC%C5%9F%C3%BC%C5%9Fte+%C4%B0%C5%9Fte+1+May%C4%B1s+tablosu" title="Vaka sayıları düşüşte İşte 1 Mayıs tablosu" class="btn btn-outline-secondary btn-sm mb-2">#Vaka sayıları düşüşte İşte 1 Mayıs tablosu</a>
              <a href="http://www.yedigunhaber.com/haberleri/Aksarayspor" title="Aksarayspor" class="btn btn-outline-secondary btn-sm mb-2">#Aksarayspor</a>
              <a href="http://www.yedigunhaber.com/haberleri/Ata%C3%B6vden+Belediye+personeline+e%C4%9Fitim+semineri" title="Ataövden Belediye personeline eğitim semineri" class="btn btn-outline-secondary btn-sm mb-2">#Ataövden Belediye personeline eğitim semineri</a>
              <a href="http://www.yedigunhaber.com/haberleri/Alanya+Fatma+%C3%96zm%C3%BCft%C3%BCo%C4%9Flu+Anadolu+%C4%B0mam+Hatip+Lisesi" title="Alanya Fatma Özmüftüoğlu Anadolu İmam Hatip Lisesi" class="btn btn-outline-secondary btn-sm mb-2">#Alanya Fatma Özmüftüoğlu Anadolu İmam Hatip Lisesi</a>
              <a href="http://www.yedigunhaber.com/haberleri/Kaymakam+%C3%9Crkmezer+taraf%C4%B1ndan+%C3%B6%C4%9Frencilere+tablet+da%C4%9F%C4%B1t%C4%B1m%C4%B1+yap%C4%B1ld%C4%B1" title="Kaymakam Ürkmezer tarafından öğrencilere tablet dağıtımı yapıldı" class="btn btn-outline-secondary btn-sm mb-2">#Kaymakam Ürkmezer tarafından öğrencilere tablet dağıtımı yapıldı</a>
              <a href="http://www.yedigunhaber.com/haberleri/CHPnin+B%C3%BCy%C3%BCk+Kurultay%C4%B1nda+2+Alanyal%C4%B1" title="CHPnin Büyük Kurultayında 2 Alanyalı" class="btn btn-outline-secondary btn-sm mb-2">#CHPnin Büyük Kurultayında 2 Alanyalı</a>
              <a href="http://www.yedigunhaber.com/haberleri/S%C3%BCleyman+Demirel" title="Süleyman Demirel" class="btn btn-outline-secondary btn-sm mb-2">#Süleyman Demirel</a>
              <a href="http://www.yedigunhaber.com/haberleri/EFutbol+heyecan%C4%B1+ba%C5%9Fl%C4%B1yor+Alanyasporu+Onur+temsil+edecek" title="EFutbol heyecanı başlıyor Alanyasporu Onur temsil edecek" class="btn btn-outline-secondary btn-sm mb-2">#EFutbol heyecanı başlıyor Alanyasporu Onur temsil edecek</a>
              <a href="http://www.yedigunhaber.com/haberleri/Volkan+%C3%87alan" title="Volkan Çalan" class="btn btn-outline-secondary btn-sm mb-2">#Volkan Çalan</a>
              <a href="http://www.yedigunhaber.com/haberleri/%C3%87ocuk+K%C3%BClt%C3%BCr+Merkezi" title="Çocuk Kültür Merkezi" class="btn btn-outline-secondary btn-sm mb-2">#Çocuk Kültür Merkezi</a>
              <a href="http://www.yedigunhaber.com/haberleri/ZIT+KUTUPLARIN+%C3%87EK%C4%B0M%C4%B0" title="ZIT KUTUPLARIN ÇEKİMİ" class="btn btn-outline-secondary btn-sm mb-2">#ZIT KUTUPLARIN ÇEKİMİ</a>
              <a href="http://www.yedigunhaber.com/haberleri/bilgi+teknolojileri+kurumu" title="bilgi teknolojileri kurumu" class="btn btn-outline-secondary btn-sm mb-2">#bilgi teknolojileri kurumu</a>
              <a href="http://www.yedigunhaber.com/haberleri/erasmus" title="erasmus" class="btn btn-outline-secondary btn-sm mb-2">#erasmus</a>
              <a href="http://www.yedigunhaber.com/haberleri/mevl%C3%BCt+%C3%A7avu%C5%9Fo%C4%9Flu+alanya" title="mevlüt çavuşoğlu alanya" class="btn btn-outline-secondary btn-sm mb-2">#mevlüt çavuşoğlu alanya</a>
          </div>
      </form>
</div>
    


<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "http:\/\/www.yedigunhaber.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 5379373197"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.yedigunhaber.com\/images\/banner\/saydam-png.png",
        "width": 5782,
        "height": 1140
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "http:\/\/www.yedigunhaber.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http:\/\/www.yedigunhaber.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/www.yedigunhaber.com\/gundem\/uzun-bir-aradan-sonra-alanyum-sinema-acildi-h13236.html"
    },
    "headline": "Uzun Bir Aradan Sonra Alanyum Sinema A\u00e7\u0131ld\u0131!",
    "name": "Uzun Bir Aradan Sonra Alanyum Sinema A\u00e7\u0131ld\u0131!",
    "articleBody": "Alanyum AVM\u2019de&nbsp; ikisi 100\u2019er ki\u015filik olmak \u00fczere toplam 350 ki\u015fi kapasiteli 5 sinema salonu yap\u0131larak yeniden Alanya halk\u0131n\u0131n hizmetine bug\u00fcn itibariyle a\u00e7\u0131ld\u0131. Alanyum AVM Y\u00f6netim Kurulu Ba\u015fkan\u0131 Ahmet Pa\u015fao\u011flu, \u201cUzun bir aran\u0131n ard\u0131ndan yeniden sizlerleyiz. Sinema Alanyum, 5 sinema salonu, 380 ki\u015filik dev kapasitesiyle&nbsp; e\u015fsiz sinema keyfi i\u00e7in ziyaret\u00e7ilerini a\u011f\u0131rlamaya bug\u00fcn itibariyle ba\u015flad\u0131. Birbirinden se\u00e7kin filmler i\u00e7in t\u00fcm sinemaseverleri Alanyum AVM'ye bekliyoruz\u201d dedi.\r\n\r\n",
    "description": "Alanya uzun zamand\u0131r bekledi\u011fi modern sinemaya Alanyum AVM&#039;de kavu\u015ftu.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.yedigunhaber.com\/images\/haberler\/2022\/02\/uzun_bir_aradan_sonra_alanyum_sinema_acildi_h13236_b9018.png",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-02-24T22:59:40+03:00",
    "dateModified": "2022-02-24T22:59:40+03:00",
    "genre": "news",
    "wordCount": 110,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": ""
    },
    "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.yedigunhaber.com\/images\/banner\/saydam-png.png",
            "width": 600,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"http:\/\/www.yedigunhaber.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.yedigunhaber.com\/","theme":"hs-elegant","analytics":"UA-155162745-1","comment_approved":"1","theme_version":"1.0.5","system_version":"5.14","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":13236,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="http://www.yedigunhaber.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('13236', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>













</body>

</html>
