<!DOCTYPE html> <html lang="tr"> <head> <meta charset="utf-8"> <title>Turizmciler sezonu değerlendirdi</title> <meta name="description" content="Alanya Turistik İşletmeciler Derneği sezon sonu değerlendirme toplantıları başladı." /> <meta name="keywords" content="" /> <meta name="news_keywords" content="" /> <link rel="manifest" href="http://www.yedigunhaber.com/_themes/hs-elegant/manifest.json"> <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" /> <meta name="theme-color" content="#dc3545"/> <meta http-equiv="refresh" content="60"> <link rel="alternate" href="http://www.yedigunhaber.com/m/gundem/turizmciler-sezonu-degerlendirdi-h12671.html" hreflang="tr" media="only screen and (max-width: 640px)"/> <link rel="canonical" href="http://www.yedigunhaber.com/gundem/turizmciler-sezonu-degerlendirdi-h12671.html"> <link rel="amphtml" href="http://www.yedigunhaber.com/amp/gundem/turizmciler-sezonu-degerlendirdi-h12671.html"> <link rel="shortcut icon" href="http://www.yedigunhaber.com/images/banner/favicon.ico"> <style type="text/css"> @import url('http://www.yedigunhaber.com/_themes/hs-elegant/style/main.min.css?v=1'); </style> <link href="http://www.yedigunhaber.com/_themes/hs-elegant/style/font/work-sans.css?v=1" rel="stylesheet"> <meta property="og:site_name" content="" /> <meta property="og:title" content="Turizmciler sezonu değerlendirdi" /> <meta property="og:description" content="Alanya Turistik İşletmeciler Derneği sezon sonu değerlendirme toplantıları başladı." /> <meta property="og:image" content="http://www.yedigunhaber.com/images/haberler/2021/11/turizmciler_sezonu_degerlendirdi_h12671_683ad.png" /> <meta property="og:type" content="article" /> <meta property="og:url" content="http://www.yedigunhaber.com/gundem/turizmciler-sezonu-degerlendirdi-h12671.html" /> <meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Turizmciler sezonu değerlendirdi" /> <meta name="twitter:url" content="http://www.yedigunhaber.com/gundem/turizmciler-sezonu-degerlendirdi-h12671.html" /> <meta name="twitter:domain" content="http://www.yedigunhaber.com/" /> <meta name="twitter:site" content="https://twitter.com/yedigunhaber07" /> <meta name="twitter:title" content="Turizmciler sezonu değerlendirdi" /> <meta name="twitter:description" content="Alanya Turistik İşletmeciler Derneği sezon sonu değerlendirme toplantıları başladı." /> <meta name="twitter:image:src" content="http://www.yedigunhaber.com/images/haberler/2021/11/turizmciler_sezonu_degerlendirdi_h12671_683ad.png" /> <meta property="og:image:type" content="image/png" /> <meta property="og:image:width" content="637" /> <meta property="og:image:height" content="332" /> <link rel="image_src" type="image/jpeg" href="http://www.yedigunhaber.com/images/haberler/2021/11/turizmciler_sezonu_degerlendirdi_h12671_683ad.png" /> <meta name="dc.language" content="tr"> <meta name="dc.source" content="http://www.yedigunhaber.com/"> <meta name="dc.title" content="Turizmciler sezonu değerlendirdi"> <meta name="dc.keywords" content=""> <meta name="dc.description" content="Alanya Turistik İşletmeciler Derneği sezon sonu değerlendirme toplantıları başladı."> <link rel="dns-prefetch" href="//www.yedigunhaber.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.gstatic.com"> <link rel="dns-prefetch" href="//mc.yandex.ru"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//google.com"> <link rel="dns-prefetch" href="//gstatic.com"> <link rel="dns-prefetch" href="//connect.facebook.net"> <link rel="dns-prefetch" href="//graph.facebook.com"> <link rel="dns-prefetch" href="//linkedin.com"> <link rel="dns-prefetch" href="//ap.pinterest.com"> <!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]--> <!--[if IE 9]> <html class="no-js lt-ie10 ie9"> <![endif]--> <!--[if gt IE 9]> <html class="no-js gt-ie9"> <![endif]--> <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]--> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-155162745-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-155162745-1'); </script> </head> <body data-color="default" data-header="header-2"> <div id="navbar" class="bg-white sticky-top shadow-sm"> <nav class="navbar navbar-expand navbar-light border-bottom"> <div class="container"> <a class="navbar-brand pr-2" href="http://www.yedigunhaber.com/"><img src="http://www.yedigunhaber.com/images/banner/saydam-png.png" alt="Turizmciler sezonu değerlendirdi" class="img-fluid"></a> <ul class="navbar-nav"> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/galeri" title="GALERİLER"> <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/webtv" title="VİDEOLAR"> <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/yazarlar" title="Yazarlar"> <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar </a> </li> </ul> <ul class="navbar-nav ml-auto"> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div> <i class="far fa-bell fa-fx"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems"> <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6> <div class="items"> <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div> </div> <a href="http://www.yedigunhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a> </div> </li> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="far fa-bookmark fa-fx text-info"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems"> <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6> <div class="items"> <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div> </div> <a href="http://www.yedigunhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a> </div> </li> <li class="nav-item" id="memberArea"></li> <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li> </ul> </div> </nav> <nav class="navbar navbar-expand navbar-light"> <div class="container"> <ul class="navbar-nav"> <li class="nav-item dropdown"> <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-bars fa-fx fa-lg"></i> </a> <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu"> <div class="row"> <a href="http://www.yedigunhaber.com/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a> <a href="http://www.yedigunhaber.com/dunya" title="DÜNYA" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-globe fa-fw text-danger"></i>DÜNYA</a> <a href="http://www.yedigunhaber.com/ekonomi" title="EKONOMİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EKONOMİ</a> <a href="http://www.yedigunhaber.com/siyaset" title="SİYASET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SİYASET</a> <a href="http://www.yedigunhaber.com/saglik" title="SAĞLIK" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SAĞLIK</a> <a href="http://www.yedigunhaber.com/yasam" title="YAŞAM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YAŞAM</a> <a href="http://www.yedigunhaber.com/egitim" title="EĞİTİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EĞİTİM</a> <a href="http://www.yedigunhaber.com/magazin" title="MAGAZİN" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZİN</a> <a href="http://www.yedigunhaber.com/bilim" title="BİLİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM</a> <a href="http://www.yedigunhaber.com/kultur-sanat" title="KÜLTÜR - SANAT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR - SANAT</a> </div> <div class="dropdown-divider mt-2 mb-3"></div> <div class="row"> <a href="http://www.yedigunhaber.com/" class="col-4 mb-1" title="Ana Sayfa"> <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa </a> <a href="http://www.yedigunhaber.com/yazarlar" class="col-4 mb-1" title="Yazarlar"> <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar </a> <a href="http://www.yedigunhaber.com/webtv" class="col-4 mb-1" title="Video Galeri"> <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri </a> <a href="http://www.yedigunhaber.com/galeri" class="col-4 mb-1" title="Foto Galeri"> <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri </a> <a href="http://www.yedigunhaber.com/kunye.html" class="col-4 mb-1" title="Künye"> <i class="fas fa-angle-right fa-fw text-danger"></i> Künye </a> <a href="http://www.yedigunhaber.com/iletisim.html" class="col-4 mb-1" title="İletişim"> <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim </a> <a href="http://www.yedigunhaber.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle </a> </div> </div> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/gundem" title="GÜNDEM"> <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/teknoloji" title="TEKNOLOJİ"> <i class="fas fa-angle-right text-danger mr-1"></i>TEKNOLOJİ </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/spor" title="SPOR"> <i class="fas fa-trophy text-danger mr-1"></i>SPOR </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/asayis" title="ASAYİŞ"> <i class="fas fa-angle-right text-danger mr-1"></i>ASAYİŞ </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/turizm" title="TURİZM"> <i class="fas fa-angle-right text-danger mr-1"></i>TURİZM </a> </li> </ul> </div> </nav> </div> <div id="left-ad" data-name="tb_block" style="width:250px;height:350px;" > <p style="width:250px;"><a href="http://www.yedigunhaber.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/mhs_yapYYY.png&w=250&h=350&q=80" width="250" height="350" style="width:250px;height: 350px;border:0" alt="banner12" class="img-responsive"/></a></p> </div> <div id="right-ad" data-name="tb_block" data-spy="affix" style="width:250px;height:177px;" > <p style="margin:0;width:250px;"><a href="http://www.yedigunhaber.com/banner.php?id=18" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/images/banner/tempo.gif" width="250" height="177" style="width:250px;height: 177px;border:0" alt="banner18" class="img-responsive"/></a></p> </div> <main class="container"> <!-- FLASH ALERT --> <div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh12642" role="alert"> <div class="row"> <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i class="fa fa-angle-right fa-fx"></i></div> <a href="http://www.yedigunhaber.com/gundem/meteoroloji-uyardi-saganak-yagislar-geliyor-h12642.html" title="Meteoroloji uyardı! sağanak yağışlar geliyor" class="col-10 lead text-left font-weight-bold" >Meteoroloji uyardı! sağanak yağışlar geliyor</a> </div> <button type="button" class="close" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <!-- SON DAKİKA --> <div id="last-minute" class="my-3 bg-danger p-3 rounded"> <div class="row"> <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div> <div class="col-8"> <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel"> <div class="carousel-inner"> <div class="carousel-item active"> <a href="http://www.yedigunhaber.com/gundem/alanya-kayip-kiz-kardesleri-ariyor-h12652.html" title="Alanya kayıp kız kardeşleri arıyor" class="text-white" >Alanya kayıp kız kardeşleri arıyor</a> </div> <div class="carousel-item"> <a href="http://www.yedigunhaber.com/asayis/alanya-da-feci-kaza-alman-vatandasi-hayatini-kaybetti-h12383.html" title="Alanya&#039;da feci kaza! Alman vatandaşı hayatını kaybetti" class="text-white" >Alanya&#039;da feci kaza! Alman vatandaşı hayatını kaybetti</a> </div> <div class="carousel-item"> <a href="http://www.yedigunhaber.com/asayis/alanyada-zincirleme-trafik-kazasi-3-h12360.html" title="Alanya’da zincirleme trafik kazası!" class="text-white" >Alanya’da zincirleme trafik kazası!</a> </div> <div class="carousel-item"> <a href="http://www.yedigunhaber.com/gundem/alanya-belediyesi-ne-en-basarili-belediye-odulu-h12358.html" title="Alanya Belediyesi&#039;ne en başarılı belediye ödülü" class="text-white" >Alanya Belediyesi&#039;ne en başarılı belediye ödülü</a> </div> <div class="carousel-item"> <a href="http://www.yedigunhaber.com/gundem/alanyada-vaka-sayilari-dusuyor-h12352.html" title="Alanya’da vaka sayıları düşüyor" class="text-white" >Alanya’da vaka sayıları düşüyor</a> </div> </div> </div> </div> <div class="col-2 text-right"> <a class="prev text-light" href="#last-minute-slide" data-slide="prev"> <i class="fa fa-arrow-circle-left fa-lg"></i> </a> <a class="next text-light" href="#last-minute-slide" data-slide="next"> <i class="fa fa-arrow-circle-right fa-lg"></i> </a> </div> </div> </div> <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM --> <div id="double-section" class="my-3 mb-0"> <div class="row"> <div class="col-8"> <div id="infinityContainer"> <div class="inf_append current_news" news_id="12671" data-title="Turizmciler sezonu değerlendirdi" data-path="aHR0cDovL3d3dy55ZWRpZ3VuaGFiZXIuY29tL2d1bmRlbS90dXJpem1jaWxlci1zZXpvbnUtZGVnZXJsZW5kaXJkaS1oMTI2NzEuaHRtbA=="> <div id="news-detail" class="card shadow-sm mb-3"> <div class="card-header bg-white"> <h1 class="card-title">Turizmciler sezonu değerlendirdi</h1> <h2 class="lead"> Alanya Turistik İşletmeciler Derneği sezon sonu değerlendirme toplantıları başladı. </h2> <div class="border-top pt-2 text-secondary"> <a href="http://www.yedigunhaber.com/gundem" title="GÜNDEM" class="btn btn-info btn-sm text-white text-uppercase">GÜNDEM</a> <i class="far fa-clock fa-fx text-info pl-3"></i> 03.11.2021, 20:35 <i class="far fa-user-circle fa-fx text-info pl-3"></i> <a href="http://www.yedigunhaber.com/profil/27/yedi-gun-haber-2" title="YEDİ GÜN HABER-2-" class="text-secondary">YEDİ GÜN HABER-2-</a> <!-- <div class="float-right"> <i class="far fa-eye fa-fx text-info pl-3"></i> 12</div> --> </div> </div> <div class="position-relative mb-2"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/haberler/2021/11/turizmciler_sezonu_degerlendirdi_h12671_683ad.png" alt="Turizmciler sezonu değerlendirdi" width="100%"> </div> <div class="card-body"> <div class="social-buttons"> <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a> <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a> <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a> <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a> <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a> <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a> <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a> <div class="float-right btn-group" role="group"> <a href="javascript:;" onclick="textDown(12671)" class="btn btn-secondary btn-sm">A<sup>-</sup></a> <a href="javascript:;" onclick="textUp(12671)"class="btn btn-secondary btn-sm">A<sup>+</sup></a> </div> </div> <div id="article-text" class="mt-4" data-text-id="12671"> <p>Türkiye Turizm Tanıtım ve Geliştirme Ajansı (TGA) ile Türkiye Otelciler Federasyonu (TÜROFED) Yönetim Kurulu Üyesi ve Alanya Turistik İşletmeciler Derneği (ALTİD) Başkanı Burhan Sili’nin sezon sonu istatistikleri ve sahil büfeleri planlamaları konularıyla ilgili sunum yaptığı iki ayrı toplantıda Okurcalar, Türkler, İncekum, Payallar ve Avsallar bölgelerinin durumu ve planlamaları masaya yatırıldı. Toplantıda, Güvenli Turizm Sertifikasyonu süreci, TGA’nın ülke ve bölge turizmi için yaptığı çalışmalar, yurt dışı sosyal medya tanıtım çalışmaları, doğru fiyat uygulamalarıyla hizmet kalitesinin artırılması, kalifiye personel sorunu ve yabancı personel çalıştırma prosedürleri, iç pazarın önemi, misafirlerin pandemi süreci ve sonrasında değişime uğrayan beklentileri konuları da görüşüldü. Serdar Gür’ün başkanlığını yaptığı Alara Turizm Yatırımcılar Derneği (ALTUYAB) ile Mustafa Kahya’nın başkanlığını yaptığı İncekum ve Türkler Otelciler Derneği (İNTOD) ev sahipliğinde yapılan toplantıların sonunda Başkan Sili, üyelerin sorularını yanıtladı.</p><div class="p_ad"></div> </p> </div> </div> </div> <div id="comments" class="card shadow-sm mb-3 comments"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Yorumlar (0) </div> <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak <button type="button" class="close remove" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div id="comment-result12671" class="alert alert-success" style="display:none;"> <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p> </div> <form id="comment-form12671"> <input name="hid" type="hidden" value="12671"/> <input name="mid" type="hidden" value="12671"/> <input name="uid" type="hidden" value="0"/> <input name="cevap_id" type="hidden" value="0"/> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="tip" value="haber" /> <div class="form-row"> <div class="form-group col-12"> <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea> </div> <div class="form-group col-9"> <input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin." required> </div> <div class="col-3"> <button type="button" onclick="javascript:comment_send(12671);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button> </div> </div> </form> </div> </div> <div id="recommended-news" class="card shadow-sm mb-3"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Bunlara Göz Atmadan Geçmeyin </div> <div class="row"> <div class="col-4"> <a href="http://www.yedigunhaber.com/gundem/karakocali-muhtari-ve-bolge-sakinlerinden-baskan-sahine-plaketli-h12659.html" title="Karakocalı Muhtarı ve bölge sakinlerinden Başkan Şahin’e plaketli ziyaret" > <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2021/11/karakocali_muhtari_ve_bolge_sakinlerinden_baskan_sahine_plaketli_ziyaret_h12659_483d5.png" alt="Karakocalı Muhtarı ve bölge sakinlerinden Başkan Şahin’e plaketli ziyaret"> </a> <h6> <a href="http://www.yedigunhaber.com/gundem/karakocali-muhtari-ve-bolge-sakinlerinden-baskan-sahine-plaketli-h12659.html" title="Karakocalı Muhtarı ve bölge sakinlerinden Başkan Şahin’e plaketli ziyaret" > Karakocalı Muhtarı ve bölge sakinlerinden Başkan Şahin’e plaketli ziyaret </a> </h6> </div> <div class="col-4"> <a href="http://www.yedigunhaber.com/gundem/alanya-da-doviz-burolarindan-kepenkli-tepki-h12663.html" title="Alanya&#039;da döviz bürolarından kepenkli tepki" > <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2021/11/alanya_da_doviz_burolarindan_kepenkli_tepki_h12663_54881.png" alt="Alanya&#039;da döviz bürolarından kepenkli tepki"> </a> <h6> <a href="http://www.yedigunhaber.com/gundem/alanya-da-doviz-burolarindan-kepenkli-tepki-h12663.html" title="Alanya&#039;da döviz bürolarından kepenkli tepki" > Alanya&#039;da döviz bürolarından kepenkli tepki </a> </h6> </div> <div class="col-4"> <a href="http://www.yedigunhaber.com/gundem/alanyada-simide-zam-geldi-h12640.html" title="Alanya’da simide zam geldi" > <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2021/10/alanyada_simide_zam_geldi_h12640_00a33.png" alt="Alanya’da simide zam geldi"> </a> <h6> <a href="http://www.yedigunhaber.com/gundem/alanyada-simide-zam-geldi-h12640.html" title="Alanya’da simide zam geldi" > Alanya’da simide zam geldi </a> </h6> </div> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request" style="display: none;"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> </div> <a href="http://www.yedigunhaber.com/saglik/saglikcilardan-organ-bagisi-cagrisi-h12672.html" class="sonrakiHaber"></a> </div> </div> </div> <!-- Sidebar solundaki ana bölüm bitti --> <!-- SIDEBAR BOLUMU --> <div class="col-4"> <!-- YAZARLAR --> <div id="authors-sidebar" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span> <a class="btn btn-default btn-sm float-right text-uppercase" href="http://www.yedigunhaber.com/yazarlar" title="Köşe Yazarlarımız">Tümü</a> </div> <div class="card-body"> <div class="media mb-2 pb-2 border-bottom"> <a href="http://www.yedigunhaber.com/profil/28/muhammed-omer-aksut" title="Muhammed Ömer Aksüt"> <img alt="Muhammed Ömer Aksüt" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/omer.jpg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/28/muhammed-omer-aksut" title="Muhammed Ömer Aksüt"> Muhammed Ömer Aksüt </a> <h6> <a href="http://www.yedigunhaber.com/seyh-samil-makale,120.html" title="Şeyh Şamil"> Şeyh Şamil </a> </h6> </div> </div> <div class="media mb-2 pb-2 border-bottom"> <a href="http://www.yedigunhaber.com/profil/26/uzm-klinik-psikolog-merve-calis" title="Uzm. Klinik Psikolog Merve Çalış"> <img alt="Uzm. Klinik Psikolog Merve Çalış" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/mc.jpg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/26/uzm-klinik-psikolog-merve-calis" title="Uzm. Klinik Psikolog Merve Çalış"> Uzm. Klinik Psikolog Merve Çalış </a> <h6> <a href="http://www.yedigunhaber.com/sosyal-medya-hayatimizin-tam-olarak-neresinde-makale,118.html" title="SOSYAL MEDYA HAYATIMIZIN TAM OLARAK NERESİNDE?"> SOSYAL MEDYA HAYATIMIZIN TAM OLARAK NERESİNDE? </a> </h6> </div> </div> <div class="media mb-2 pb-2 border-bottom"> <a href="http://www.yedigunhaber.com/profil/25/uzm-dr-sevilay-zorlu" title="Uzm. Dr. Sevilay Zorlu"> <img alt="Uzm. Dr. Sevilay Zorlu" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/sevilay_zorlu.jpg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/25/uzm-dr-sevilay-zorlu" title="Uzm. Dr. Sevilay Zorlu"> Uzm. Dr. Sevilay Zorlu </a> <h6> <a href="http://www.yedigunhaber.com/takintilar-makale,97.html" title="TAKINTILAR"> TAKINTILAR </a> </h6> </div> </div> <div class="media mb-2 pb-2 border-bottom"> <a href="http://www.yedigunhaber.com/profil/14/sevket-ozyigit" title="Şevket Özyiğit"> <img alt="Şevket Özyiğit" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/Yevket_ozyiYit.jpg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/14/sevket-ozyigit" title="Şevket Özyiğit"> Şevket Özyiğit </a> <h6> <a href="http://www.yedigunhaber.com/deplase-kabuslar-makale,76.html" title="Deplase kabuslar"> Deplase kabuslar </a> </h6> </div> </div> <div class="media mb-2 pb-2 border-bottom"> <a href="http://www.yedigunhaber.com/profil/3/koyun-delisi" title="KÖYÜN DELİSİ"> <img alt="KÖYÜN DELİSİ" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/koyun_delisi.jpeg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/3/koyun-delisi" title="KÖYÜN DELİSİ"> KÖYÜN DELİSİ </a> <h6> <a href="http://www.yedigunhaber.com/2020-makale,63.html" title="2020"> 2020 </a> </h6> </div> </div> <div class="media"> <a href="http://www.yedigunhaber.com/profil/6/murat-koc" title="Murat Koç"> <img alt="Murat Koç" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/murat-koc.png"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/6/murat-koc" title="Murat Koç"> Murat Koç </a> <h6> <a href="http://www.yedigunhaber.com/tekerlek-makale,27.html" title="Tekerlek"> Tekerlek </a> </h6> </div> </div> </div> </div> </div> <!-- İLGİLİ HABERLER --> <div id="similar-news" class="mb-3"> <div class="media bg-white shadow-sm mb-2"> <a href="http://www.yedigunhaber.com/gundem/turizmciler-sezonu-degerlendirdi-h12671.html" title="Turizmciler sezonu değerlendirdi"> <img alt="Turizmciler sezonu değerlendirdi" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2021/11/turizmciler_sezonu_degerlendirdi_h12671_683ad.png"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="http://www.yedigunhaber.com/gundem/turizmciler-sezonu-degerlendirdi-h12671.html" title="Turizmciler sezonu değerlendirdi"> Turizmciler sezonu değerlendirdi </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="http://www.yedigunhaber.com/gundem/toklu-bakan-cavusoglu-ile-bir-arada-h12670.html" title="Toklu, Bakan Çavuşoğlu ile bir arada"> <img alt="Toklu, Bakan Çavuşoğlu ile bir arada" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2021/11/toklu_bakan_cavusoglu_ile_bir_arada_h12670_13914.png"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="http://www.yedigunhaber.com/gundem/toklu-bakan-cavusoglu-ile-bir-arada-h12670.html" title="Toklu, Bakan Çavuşoğlu ile bir arada"> Toklu, Bakan Çavuşoğlu ile bir arada </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="http://www.yedigunhaber.com/gundem/sahinden-2-tapu-mujdesi-h12669.html" title="Şahin’den 2. tapu müjdesi"> <img alt="Şahin’den 2. tapu müjdesi" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2021/11/sahinden_2_tapu_mujdesi_h12669_35fe1.png"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="http://www.yedigunhaber.com/gundem/sahinden-2-tapu-mujdesi-h12669.html" title="Şahin’den 2. tapu müjdesi"> Şahin’den 2. tapu müjdesi </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="http://www.yedigunhaber.com/gundem/gozumuz-aydin-muftuoglu-baskan-secildi-h12668.html" title="Gözümüz aydın! Müftüoğlu başkan seçildi"> <img alt="Gözümüz aydın! Müftüoğlu başkan seçildi" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2021/11/gozumuz_aydin_muftuoglu_baskan_secildi_h12668_7bd22.png"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="http://www.yedigunhaber.com/gundem/gozumuz-aydin-muftuoglu-baskan-secildi-h12668.html" title="Gözümüz aydın! Müftüoğlu başkan seçildi"> Gözümüz aydın! Müftüoğlu başkan seçildi </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <a href="http://www.yedigunhaber.com/gundem/rektor-kalandan-buyukelcilige-ziyaret-h12666.html" title="Rektör Kalan’dan Büyükelçiliğe ziyaret"> <img alt="Rektör Kalan’dan Büyükelçiliğe ziyaret" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2021/11/rektor_kalandan_buyukelcilige_ziyaret_h12666_5540c.png"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="http://www.yedigunhaber.com/gundem/rektor-kalandan-buyukelcilige-ziyaret-h12666.html" title="Rektör Kalan’dan Büyükelçiliğe ziyaret"> Rektör Kalan’dan Büyükelçiliğe ziyaret </a> </h6> </div> </div> </div> <!-- HAVA DURUMU --> <div id="weather-widget" class="mb-3"> <div class="card shadow-sm bg-info"> <div class="card-body"> <div class="row"> <div class="col-6 weather-degree text-light" data-name="weather-degree"> <i class="wi text-warning"></i> </div> <div class="col-6 weather-city pt-3"> <div class="form-group text-center"> <select data-name="weather-select" class="mb-1"> <option value="TUXX0061" >Adana</option> <option value="9267066" >Adıyaman</option> <option value="TUXX0046" >Afyon</option> <option value="771" >Ağrı</option> <option value="901" >Aksaray</option> <option value="1412" >Amasya</option> <option value="TUXX0002" >Ankara</option> <option value="TUXX0004" selected>Antalya</option> <option value="1885" >Ardahan</option> <option value="9264197" >Artvin</option> <option value="TUXX0051" >Aydın</option> <option value="TUXX0041" >Balıkesir</option> <option value="3037" >Bartın</option> <option value="9261679" >Batman</option> <option value="3200" >Bayburt</option> <option value="3946" >Bilecik</option> <option value="9260548" >Bingöl</option> <option value="4045" >Bitlis</option> <option value="TUXX0032" >Bolu</option> <option value="5249" >Burdur</option> <option value="TUXX0039" >Bursa</option> <option value="TUXX0037" >Çanakkale</option> <option value="9258078" >Çankırı</option> <option value="TUXX0033" >Çorum</option> <option value="8899" >Denizli</option> <option value="TUXX0010" >Diyarbakır</option> <option value="9252670" >Düzce</option> <option value="TUXX0030" >Edirne</option> <option value="TUXX0049" >Elazığ</option> <option value="TUXX0035" >Erzincan</option> <option value="TUXX0013" >Erzurum</option> <option value="TUXX0040" >Eskişehir</option> <option value="TUXX0055" >Gaziantep</option> <option value="12125" >Giresun</option> <option value="9248871" >Gümüşhane</option> <option value="9255950" >Hakkari</option> <option value="1694" >Hatay</option> <option value="9245907" >Iğdır</option> <option value="TUXX0052" >Isparta</option> <option value="TUXX0014" >İstanbul</option> <option value="TUXX0015" >İzmir</option> <option value="15888" >K. Maraş</option> <option value="9243604" >Karabük</option> <option value="16174" >Karaman</option> <option value="743952" >Kars</option> <option value="16274" >Kastamonu</option> <option value="16345" >Kayseri</option> <option value="TUXX0019" >Kırıkkale</option> <option value="16847" >Kırklareli</option> <option value="TUXX0042" >Kırşehir</option> <option value="16700" >Kilis</option> <option value="TUXX0017" >Kocaeli</option> <option value="TUXX0053" >Konya</option> <option value="17542" >Kütahya</option> <option value="19917" >Malatya</option> <option value="20103" >Manisa</option> <option value="20271" >Mardin</option> <option value="14693" >Mersin</option> <option value="TUXX0057" >Muğla</option> <option value="TUXX0062" >Muş</option> <option value="TUXX0065" >Nevşehir</option> <option value="23341" >Niğde</option> <option value="24553" >Ordu</option> <option value="24703" >Osmaniye</option> <option value="27911" >Rize</option> <option value="TUXX0022" >Sakarya</option> <option value="TUXX0023" >Samsun</option> <option value="TUXX0050" >Siirt</option> <option value="30965" >Sinop</option> <option value="TUXX0034" >Sivas</option> <option value="34552" >Şanlıurfa</option> <option value="10034630" >Şırnak</option> <option value="TUXX0031" >Tekirdağ</option> <option value="33558" >Tokat</option> <option value="TUXX0029" >Trabzon</option> <option value="9226242" >Tunceli</option> <option value="TUXX0045" >Uşak</option> <option value="TUXX0043" >Van</option> <option value="9250659" >Yalova</option> <option value="37318" >Yozgat</option> <option value="TUXX0028" >Zonguldak</option> <option value="10208812" >Kıbrıs</option> <option value="10700" >Famagusta</option> <option value="23317" >Girne</option> <option value="7261129" >Güzelyurt</option> <option value="23317" >Lefkoşa</option> </select> </div> </div> <div class="col-12"> <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc"></div> </div> </div> </div> </div> </div> <!-- PUAN DURUMU --> <div id="league" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span> </div> <div class="card-body"> <ul class="nav nav-pills nav-justified mb-3" role="tablist"> <li class="nav-item"> <a class="nav-link active bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true"> <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true"> <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true"> <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true"> <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload"> </a> </li> </ul> <div class="tab-content"> <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> <tr> <td>1. Trabzonspor</td> <td>11</td> <td>27</td> </tr> <tr> <td>2. Hatayspor</td> <td>11</td> <td>23</td> </tr> <tr> <td>3. Alanyaspor</td> <td>11</td> <td>21</td> </tr> <tr> <td>4. Beşiktaş</td> <td>11</td> <td>20</td> </tr> <tr> <td>5. Konyaspor</td> <td>11</td> <td>20</td> </tr> <tr> <td>6. Galatasaray</td> <td>11</td> <td>20</td> </tr> <tr> <td>7. Fenerbahçe</td> <td>11</td> <td>19</td> </tr> <tr> <td>8. Karagümrük</td> <td>11</td> <td>18</td> </tr> <tr> <td>9. Altay</td> <td>11</td> <td>16</td> </tr> <tr> <td>10. Başakşehir</td> <td>11</td> <td>15</td> </tr> <tr> <td>11. Kayserispor</td> <td>11</td> <td>14</td> </tr> <tr> <td>12. Adana Demirspor</td> <td>11</td> <td>13</td> </tr> <tr> <td>13. Sivasspor</td> <td>11</td> <td>12</td> </tr> <tr> <td>14. Antalyaspor</td> <td>11</td> <td>12</td> </tr> <tr> <td>15. Gaziantep FK</td> <td>11</td> <td>12</td> </tr> <tr> <td>16. Öznur Kablo Yeni Malatya</td> <td>11</td> <td>12</td> </tr> <tr> <td>17. Kasımpaşa</td> <td>11</td> <td>9</td> </tr> <tr> <td>18. Göztepe</td> <td>11</td> <td>9</td> </tr> <tr> <td>19. Giresunspor</td> <td>11</td> <td>9</td> </tr> <tr> <td>20. Rizespor</td> <td>11</td> <td>4</td> </tr> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> <tr> <td>1. Ümraniye</td> <td>11</td> <td>27</td> </tr> <tr> <td>2. Ankaragücü</td> <td>11</td> <td>24</td> </tr> <tr> <td>3. Eyüpspor</td> <td>11</td> <td>23</td> </tr> <tr> <td>4. Erzurumspor</td> <td>11</td> <td>22</td> </tr> <tr> <td>5. Bandırmaspor</td> <td>11</td> <td>21</td> </tr> <tr> <td>6. Kocaelispor</td> <td>10</td> <td>17</td> </tr> <tr> <td>7. Bursaspor</td> <td>10</td> <td>14</td> </tr> <tr> <td>8. Tuzlaspor</td> <td>10</td> <td>14</td> </tr> <tr> <td>9. Gençlerbirliği</td> <td>10</td> <td>14</td> </tr> <tr> <td>10. İstanbulspor</td> <td>10</td> <td>13</td> </tr> <tr> <td>11. Boluspor</td> <td>10</td> <td>12</td> </tr> <tr> <td>12. Samsunspor</td> <td>10</td> <td>12</td> </tr> <tr> <td>13. Adanaspor</td> <td>11</td> <td>12</td> </tr> <tr> <td>14. Denizlispor</td> <td>10</td> <td>11</td> </tr> <tr> <td>15. Menemenspor</td> <td>10</td> <td>11</td> </tr> <tr> <td>16. Manisa FK</td> <td>11</td> <td>10</td> </tr> <tr> <td>17. Altınordu</td> <td>11</td> <td>10</td> </tr> <tr> <td>18. Ankara Keçiörengücü</td> <td>10</td> <td>7</td> </tr> <tr> <td>19. Balıkesirspor</td> <td>10</td> <td>6</td> </tr> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> <tr> <td>1. Chelsea</td> <td>10</td> <td>25</td> </tr> <tr> <td>2. Liverpool</td> <td>10</td> <td>22</td> </tr> <tr> <td>3. Man City</td> <td>10</td> <td>20</td> </tr> <tr> <td>4. West Ham</td> <td>10</td> <td>20</td> </tr> <tr> <td>5. M. United</td> <td>10</td> <td>17</td> </tr> <tr> <td>6. Arsenal</td> <td>10</td> <td>17</td> </tr> <tr> <td>7. Wolverhampton</td> <td>10</td> <td>16</td> </tr> <tr> <td>8. Brighton</td> <td>10</td> <td>16</td> </tr> <tr> <td>9. Tottenham</td> <td>10</td> <td>15</td> </tr> <tr> <td>10. Everton</td> <td>10</td> <td>14</td> </tr> <tr> <td>11. Leicester City</td> <td>10</td> <td>14</td> </tr> <tr> <td>12. Brentford</td> <td>10</td> <td>12</td> </tr> <tr> <td>13. Crystal Palace</td> <td>10</td> <td>12</td> </tr> <tr> <td>14. Southampton</td> <td>10</td> <td>11</td> </tr> <tr> <td>15. Aston Villa</td> <td>10</td> <td>10</td> </tr> <tr> <td>16. Watford</td> <td>10</td> <td>10</td> </tr> <tr> <td>17. Leeds United</td> <td>10</td> <td>10</td> </tr> <tr> <td>18. Burnley</td> <td>10</td> <td>7</td> </tr> <tr> <td>19. Newcastle</td> <td>10</td> <td>4</td> </tr> <tr> <td>20. Norwich City</td> <td>10</td> <td>2</td> </tr> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> <tr> <td>1. Real Sociedad</td> <td>12</td> <td>25</td> </tr> <tr> <td>2. Real Madrid</td> <td>11</td> <td>24</td> </tr> <tr> <td>3. Sevilla</td> <td>11</td> <td>24</td> </tr> <tr> <td>4. Atletico Madrid</td> <td>11</td> <td>22</td> </tr> <tr> <td>5. Real Betis</td> <td>12</td> <td>21</td> </tr> <tr> <td>6. Rayo Vallecano</td> <td>12</td> <td>20</td> </tr> <tr> <td>7. Osasuna</td> <td>12</td> <td>19</td> </tr> <tr> <td>8. Athletic Bilbao</td> <td>11</td> <td>18</td> </tr> <tr> <td>9. Barcelona</td> <td>11</td> <td>16</td> </tr> <tr> <td>10. Valencia</td> <td>12</td> <td>16</td> </tr> <tr> <td>11. Espanyol</td> <td>12</td> <td>14</td> </tr> <tr> <td>12. Mallorca</td> <td>12</td> <td>14</td> </tr> <tr> <td>13. Villarreal</td> <td>11</td> <td>12</td> </tr> <tr> <td>14. Granada</td> <td>11</td> <td>11</td> </tr> <tr> <td>15. Celta de Vigo</td> <td>12</td> <td>11</td> </tr> <tr> <td>16. Elche</td> <td>12</td> <td>10</td> </tr> <tr> <td>17. Deportivo Alaves</td> <td>11</td> <td>10</td> </tr> <tr> <td>18. Cádiz</td> <td>12</td> <td>9</td> </tr> <tr> <td>19. Levante</td> <td>12</td> <td>6</td> </tr> <tr> <td>20. Getafe</td> <td>12</td> <td>6</td> </tr> </tbody> </table> </div> </div> </div> </div> </div> </div> <!-- Sidebar bitti --> </div> </div> </main> <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a> <div id="footer" class="py-5 bg-dark"> <div class="container"> <div class="row"> <div class="col-4 text-secondary"> <div class="mb-3"> <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/banner/saydam-png_1.png" alt="7 gün 24 saat haber" class="img-fluid lazyload"> </div> <div class="title-line my-3 bg-warning w-25"></div> <div class="mt-2"> <i class="fas fa-map-marker-alt text-warning"> </i>Güllerpınar Mahallesi, Keykubat Bulvarı, Gürses İş Hanı, NO: 144/503 Kat: 5 ALANYA / ANTALYA </div> <div class="mt-2"> <i class="fas fa-phone text-warning"> </i>0551 086 52 62 </div> <div class="mt-2"> <i class="far fa-envelope text-warning"> </i>yedigunhaber7@gmail.com </div> <div class="mt-4"> <a class="btn btn-light btn-sm" href="https://www.facebook.com/https://www.facebook.com/yedigunhaber7" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a> <a class="btn btn-light btn-sm" href="https://twitter.com/https://twitter.com/yedigunhaber07" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i> </a> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2021/11/kafkas_tebesir_dairesi_adanali_sanat_severlerle_bulustu_h12673_25971.png" alt="Kafkas Tebeşir Dairesi Adanalı sanat severlerle buluştu" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/kultur-sanat/kafkas-tebesir-dairesi-adanali-sanat-severlerle-bulustu-h12673.html" title="Kafkas Tebeşir Dairesi Adanalı sanat severlerle buluştu" class="text-white-50"> Kafkas Tebeşir Dairesi Adanalı sanat severlerle buluştu </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2021/11/saglikcilardan_organ_bagisi_cagrisi_h12672_12eba.png" alt="Sağlıkçılardan organ bağışı çağrısı!" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/saglik/saglikcilardan-organ-bagisi-cagrisi-h12672.html" title="Sağlıkçılardan organ bağışı çağrısı!" class="text-white-50"> Sağlıkçılardan organ bağışı çağrısı! </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2021/11/turizmciler_sezonu_degerlendirdi_h12671_683ad.png" alt="Turizmciler sezonu değerlendirdi" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/gundem/turizmciler-sezonu-degerlendirdi-h12671.html" title="Turizmciler sezonu değerlendirdi" class="text-white-50"> Turizmciler sezonu değerlendirdi </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2021/11/toklu_bakan_cavusoglu_ile_bir_arada_h12670_13914.png" alt="Toklu, Bakan Çavuşoğlu ile bir arada" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/gundem/toklu-bakan-cavusoglu-ile-bir-arada-h12670.html" title="Toklu, Bakan Çavuşoğlu ile bir arada" class="text-white-50"> Toklu, Bakan Çavuşoğlu ile bir arada </a> </h6> </div> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2021/03/alanyada_kresteki_ogrencilere_siddet_goruntuler_sok_etti_h8162_8da1e.png" alt="Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/asayis/alanyada-kresteki-ogrencilere-siddet-goruntuler-sok-etti-h8162.html" title="Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti" class="text-white-50"> Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2020/12/hafta_sonu_tum_alanyada_elektrik_kesintisi_var_h6447_cb000.png" alt="Hafta sonu tüm Alanya’da elektrik kesintisi var" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/gundem/hafta-sonu-tum-alanyada-elektrik-kesintisi-var-h6447.html" title="Hafta sonu tüm Alanya’da elektrik kesintisi var" class="text-white-50"> Hafta sonu tüm Alanya’da elektrik kesintisi var </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2020/02/alanya_da_26_yasindaki_genc_kayboldu_paylasin_harun_u_bulalim_h1137_83227.png" alt="Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/asayis/alanyada-26-yasindaki-genc-kayboldu-paylasin-harunu-bulalim-h1137.html" title="Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım" class="text-white-50"> Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2020/12/alanyada_motosiklet_bir_gencin_daha_canini_aldi_h6908_fea01.png" alt="Alanya’da motosiklet bir gencin daha canını aldı" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/asayis/alanyada-motosiklet-bir-gencin-daha-canini-aldi-h6908.html" title="Alanya’da motosiklet bir gencin daha canını aldı" class="text-white-50"> Alanya’da motosiklet bir gencin daha canını aldı </a> </h6> </div> </div> </div> </div> <div class="footer-tags text-center my-3"> <a href="http://www.yedigunhaber.com/haberleri/Yusuf+Y%C4%B1lmaz" title="Yusuf Yılmaz" class="btn btn-outline-secondary btn-sm mb-2">#Yusuf Yılmaz</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+medya" title="alanya medya" class="btn btn-outline-secondary btn-sm mb-2">#alanya medya</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+gazete" title="alanya gazete" class="btn btn-outline-secondary btn-sm mb-2">#alanya gazete</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+haber" title="alanya haber" class="btn btn-outline-secondary btn-sm mb-2">#alanya haber</a> <a href="http://www.yedigunhaber.com/haberleri/alanya" title="alanya" class="btn btn-outline-secondary btn-sm mb-2">#alanya</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+il%C3%A7e+milli+e%C4%9Fitim+m%C3%BCd%C3%BCrl%C3%BC%C4%9F%C3%BC" title="alanya ilçe milli eğitim müdürlüğü" class="btn btn-outline-secondary btn-sm mb-2">#alanya ilçe milli eğitim müdürlüğü</a> <a href="http://www.yedigunhaber.com/haberleri/Alanya+Kaymakaml%C4%B1%C4%9F%C4%B1" title="Alanya Kaymakamlığı" class="btn btn-outline-secondary btn-sm mb-2">#Alanya Kaymakamlığı</a> <a href="http://www.yedigunhaber.com/haberleri/yedig%C3%BCn+haber" title="yedigün haber" class="btn btn-outline-secondary btn-sm mb-2">#yedigün haber</a> <a href="http://www.yedigunhaber.com/haberleri/antalya" title="antalya" class="btn btn-outline-secondary btn-sm mb-2">#antalya</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+belediyesi" title="alanya belediyesi" class="btn btn-outline-secondary btn-sm mb-2">#alanya belediyesi</a> <a href="http://www.yedigunhaber.com/haberleri/7GUN+HABER" title="7GUN HABER" class="btn btn-outline-secondary btn-sm mb-2">#7GUN HABER</a> <a href="http://www.yedigunhaber.com/haberleri/mustafa+toklu" title="mustafa toklu" class="btn btn-outline-secondary btn-sm mb-2">#mustafa toklu</a> <a href="http://www.yedigunhaber.com/haberleri/g%C3%B6kay+da%C5%9Fdelen" title="gökay daşdelen" class="btn btn-outline-secondary btn-sm mb-2">#gökay daşdelen</a> <a href="http://www.yedigunhaber.com/haberleri/aytemiz+alanyaspor" title="aytemiz alanyaspor" class="btn btn-outline-secondary btn-sm mb-2">#aytemiz alanyaspor</a> <a href="http://www.yedigunhaber.com/haberleri/konyaalt%C4%B1+belediyesi" title="konyaaltı belediyesi" class="btn btn-outline-secondary btn-sm mb-2">#konyaaltı belediyesi</a> <a href="http://www.yedigunhaber.com/haberleri/Bold+Ravdan" title="Bold Ravdan" class="btn btn-outline-secondary btn-sm mb-2">#Bold Ravdan</a> <a href="http://www.yedigunhaber.com/haberleri/K%C3%B6yce%C4%9Fiz+yang%C4%B1n" title="Köyceğiz yangın" class="btn btn-outline-secondary btn-sm mb-2">#Köyceğiz yangın</a> <a href="http://www.yedigunhaber.com/haberleri/Bug%C3%BCn+ak%C5%9Fam+saatlerinde+Konakl%C4%B1da+bir+otelde+denize+giren+Rus+kad%C4%B1n+turist+bo%C4%9Fuldu." title="Bugün akşam saatlerinde Konaklıda bir otelde denize giren Rus kadın turist boğuldu." class="btn btn-outline-secondary btn-sm mb-2">#Bugün akşam saatlerinde Konaklıda bir otelde denize giren Rus kadın turist boğuldu.</a> <a href="http://www.yedigunhaber.com/haberleri/Rekt%C3%B6r+Kalan+ile+Syedra+g%C3%B6r%C3%BC%C5%9Fmesi" title="Rektör Kalan ile Syedra görüşmesi" class="btn btn-outline-secondary btn-sm mb-2">#Rektör Kalan ile Syedra görüşmesi</a> <a href="http://www.yedigunhaber.com/haberleri/Park+ve+Bah%C3%A7eler+M%C3%BCd%C3%BCrl%C3%BC%C4%9F%C3%BC" title="Park ve Bahçeler Müdürlüğü" class="btn btn-outline-secondary btn-sm mb-2">#Park ve Bahçeler Müdürlüğü</a> </div> <div class="text-center"> <a href="https://play.google.com/store/apps/details?id=com.yedigunhaber" target="_blank" title="Google Play"> <img class="img-fluid lazyload rounded" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125"> </a> </div> </div> </div> <div id="footer-copyright" class="bg-dark py-3"> <div class="container text-white"> <div class="row"> <div class="col-auto"> Copyright &copy; 2021 <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a> </div> <div class="col text-right"> <a class="text-white pl-2 ml-2" href="http://www.yedigunhaber.com/kunye.html" title="Künye">Künye</a> <a class="text-white pl-2 ml-2 border-left" href="http://www.yedigunhaber.com/iletisim.html" title="İletişim">İletişim</a> <a class="text-white pl-2 ml-2 border-left" target="_blank" href="http://www.yedigunhaber.com/rss/" title="RSS">RSS</a> <a class="text-white pl-2 ml-2 border-left" href="http://www.yedigunhaber.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a> </div> </div> </div> </div> <div id="search" class="position-fixed w-100 h-100"> <div class="close">Kapat</div> <form action="http://www.yedigunhaber.com/" method="get" class="p-3 position-absolute"> <h3 class="text-light pb-2">Sitede Ara</h3> <div class="form-row"> <div class="col-10"> <input type="hidden" name="m" value="arama"> <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required> <input type="hidden" name="auth" value="ea1178b00f904343a97b0964af85aa0ca3ce3448" /> </div> <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div> </div> <div class="text-center my-3"> <a href="http://www.yedigunhaber.com/haberleri/Yusuf+Y%C4%B1lmaz" title="Yusuf Yılmaz" class="btn btn-outline-secondary btn-sm mb-2">#Yusuf Yılmaz</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+medya" title="alanya medya" class="btn btn-outline-secondary btn-sm mb-2">#alanya medya</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+gazete" title="alanya gazete" class="btn btn-outline-secondary btn-sm mb-2">#alanya gazete</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+haber" title="alanya haber" class="btn btn-outline-secondary btn-sm mb-2">#alanya haber</a> <a href="http://www.yedigunhaber.com/haberleri/alanya" title="alanya" class="btn btn-outline-secondary btn-sm mb-2">#alanya</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+il%C3%A7e+milli+e%C4%9Fitim+m%C3%BCd%C3%BCrl%C3%BC%C4%9F%C3%BC" title="alanya ilçe milli eğitim müdürlüğü" class="btn btn-outline-secondary btn-sm mb-2">#alanya ilçe milli eğitim müdürlüğü</a> <a href="http://www.yedigunhaber.com/haberleri/Alanya+Kaymakaml%C4%B1%C4%9F%C4%B1" title="Alanya Kaymakamlığı" class="btn btn-outline-secondary btn-sm mb-2">#Alanya Kaymakamlığı</a> <a href="http://www.yedigunhaber.com/haberleri/yedig%C3%BCn+haber" title="yedigün haber" class="btn btn-outline-secondary btn-sm mb-2">#yedigün haber</a> <a href="http://www.yedigunhaber.com/haberleri/antalya" title="antalya" class="btn btn-outline-secondary btn-sm mb-2">#antalya</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+belediyesi" title="alanya belediyesi" class="btn btn-outline-secondary btn-sm mb-2">#alanya belediyesi</a> <a href="http://www.yedigunhaber.com/haberleri/7GUN+HABER" title="7GUN HABER" class="btn btn-outline-secondary btn-sm mb-2">#7GUN HABER</a> <a href="http://www.yedigunhaber.com/haberleri/mustafa+toklu" title="mustafa toklu" class="btn btn-outline-secondary btn-sm mb-2">#mustafa toklu</a> <a href="http://www.yedigunhaber.com/haberleri/g%C3%B6kay+da%C5%9Fdelen" title="gökay daşdelen" class="btn btn-outline-secondary btn-sm mb-2">#gökay daşdelen</a> <a href="http://www.yedigunhaber.com/haberleri/aytemiz+alanyaspor" title="aytemiz alanyaspor" class="btn btn-outline-secondary btn-sm mb-2">#aytemiz alanyaspor</a> <a href="http://www.yedigunhaber.com/haberleri/konyaalt%C4%B1+belediyesi" title="konyaaltı belediyesi" class="btn btn-outline-secondary btn-sm mb-2">#konyaaltı belediyesi</a> <a href="http://www.yedigunhaber.com/haberleri/Bold+Ravdan" title="Bold Ravdan" class="btn btn-outline-secondary btn-sm mb-2">#Bold Ravdan</a> <a href="http://www.yedigunhaber.com/haberleri/K%C3%B6yce%C4%9Fiz+yang%C4%B1n" title="Köyceğiz yangın" class="btn btn-outline-secondary btn-sm mb-2">#Köyceğiz yangın</a> <a href="http://www.yedigunhaber.com/haberleri/Bug%C3%BCn+ak%C5%9Fam+saatlerinde+Konakl%C4%B1da+bir+otelde+denize+giren+Rus+kad%C4%B1n+turist+bo%C4%9Fuldu." title="Bugün akşam saatlerinde Konaklıda bir otelde denize giren Rus kadın turist boğuldu." class="btn btn-outline-secondary btn-sm mb-2">#Bugün akşam saatlerinde Konaklıda bir otelde denize giren Rus kadın turist boğuldu.</a> <a href="http://www.yedigunhaber.com/haberleri/Rekt%C3%B6r+Kalan+ile+Syedra+g%C3%B6r%C3%BC%C5%9Fmesi" title="Rektör Kalan ile Syedra görüşmesi" class="btn btn-outline-secondary btn-sm mb-2">#Rektör Kalan ile Syedra görüşmesi</a> <a href="http://www.yedigunhaber.com/haberleri/Park+ve+Bah%C3%A7eler+M%C3%BCd%C3%BCrl%C3%BC%C4%9F%C3%BC" title="Park ve Bahçeler Müdürlüğü" class="btn btn-outline-secondary btn-sm mb-2">#Park ve Bahçeler Müdürlüğü</a> </div> </form> </div> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "Organization", "url": "http:\/\/www.yedigunhaber.com\/", "contactPoint": { "@type": "ContactPoint", "contactType": "customer service", "telephone": "+90 0551 086 52 62" }, "logo": { "@type": "ImageObject", "url": "http:\/\/www.yedigunhaber.com\/images\/banner\/saydam-png.png", "width": 5782, "height": 1140 } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "WebSite", "url": "http:\/\/www.yedigunhaber.com\/", "potentialAction": { "@type": "SearchAction", "target": "http:\/\/www.yedigunhaber.com\/haberleri\/{search_term_string}", "query-input": "required name=search_term_string" } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "NewsArticle", "articleSection": "Headlines", "mainEntityOfPage": { "@type": "WebPage", "@id": "http:\/\/www.yedigunhaber.com\/gundem\/turizmciler-sezonu-degerlendirdi-h12671.html" }, "headline": "Turizmciler sezonu de\u011ferlendirdi", "name": "Turizmciler sezonu de\u011ferlendirdi", "articleBody": "T\u00fcrkiye Turizm Tan\u0131t\u0131m ve Geli\u015ftirme Ajans\u0131 (TGA) ile T\u00fcrkiye Otelciler Federasyonu (T\u00dcROFED) Y\u00f6netim Kurulu \u00dcyesi ve Alanya Turistik \u0130\u015fletmeciler Derne\u011fi (ALT\u0130D) Ba\u015fkan\u0131 Burhan Sili\u2019nin sezon sonu istatistikleri ve sahil b\u00fcfeleri planlamalar\u0131 konular\u0131yla ilgili sunum yapt\u0131\u011f\u0131 iki ayr\u0131 toplant\u0131da Okurcalar, T\u00fcrkler, \u0130ncekum, Payallar ve Avsallar b\u00f6lgelerinin durumu ve planlamalar\u0131 masaya yat\u0131r\u0131ld\u0131. Toplant\u0131da, G\u00fcvenli Turizm Sertifikasyonu s\u00fcreci, TGA\u2019n\u0131n \u00fclke ve b\u00f6lge turizmi i\u00e7in yapt\u0131\u011f\u0131 \u00e7al\u0131\u015fmalar, yurt d\u0131\u015f\u0131 sosyal medya tan\u0131t\u0131m \u00e7al\u0131\u015fmalar\u0131, do\u011fru fiyat uygulamalar\u0131yla hizmet kalitesinin art\u0131r\u0131lmas\u0131, kalifiye personel sorunu ve yabanc\u0131 personel \u00e7al\u0131\u015ft\u0131rma prosed\u00fcrleri, i\u00e7 pazar\u0131n \u00f6nemi, misafirlerin pandemi s\u00fcreci ve sonras\u0131nda de\u011fi\u015fime u\u011frayan beklentileri konular\u0131 da g\u00f6r\u00fc\u015f\u00fcld\u00fc. Serdar G\u00fcr\u2019\u00fcn ba\u015fkanl\u0131\u011f\u0131n\u0131 yapt\u0131\u011f\u0131 Alara Turizm Yat\u0131r\u0131mc\u0131lar Derne\u011fi (ALTUYAB) ile Mustafa Kahya\u2019n\u0131n ba\u015fkanl\u0131\u011f\u0131n\u0131 yapt\u0131\u011f\u0131 \u0130ncekum ve T\u00fcrkler Otelciler Derne\u011fi (\u0130NTOD) ev sahipli\u011finde yap\u0131lan toplant\u0131lar\u0131n sonunda Ba\u015fkan Sili, \u00fcyelerin sorular\u0131n\u0131 yan\u0131tlad\u0131.\r\n", "description": "Alanya Turistik \u0130\u015fletmeciler Derne\u011fi sezon sonu de\u011ferlendirme toplant\u0131lar\u0131 ba\u015flad\u0131.", "keywords": "", "image": { "@type": "ImageObject", "url": "http:\/\/www.yedigunhaber.com\/images\/haberler\/2021\/11\/turizmciler_sezonu_degerlendirdi_h12671_683ad.png", "width": 696, "height": 363 }, "datePublished": "2021-11-03T20:35:33+03:00", "dateModified": "2021-11-03T20:35:33+03:00", "genre": "news", "wordCount": 200, "inLanguage": "tr-TR", "author": { "@type": "Organization", "name": "" }, "publisher": { "@type": "Organization", "name": "", "logo": { "@type": "ImageObject", "url": "http:\/\/www.yedigunhaber.com\/images\/banner\/saydam-png.png", "width": 600, "height": 60 } } }</script> <script> var ELEGANT = {"settings":{"theme_path":"http:\/\/www.yedigunhaber.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.yedigunhaber.com\/","theme":"hs-elegant","analytics":"UA-155162745-1","comment_approved":"1","theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":12671,"category":false}}, $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"}; </script> <script src="http://www.yedigunhaber.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script> <script> function tebilisim(id, module, page, count_format) { $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) { $(".hitCounter-" + id).html(hit); }); } tebilisim('12671', 'haber', ''); </script> <script> $(document).ready(function() { $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) { localStorage.setItem('activeTab', $(e.target).attr('href')); }); var activeTab = localStorage.getItem('activeTab'); if (activeTab) { $('#userAccount a[href="' + activeTab + '"]').tab('show'); } }); </script> <script> $(document).ready(function(){ if(getCookie('panelshow')=="show"){ $("#panel-bar").removeClass('d-none'); }else{ $("#panel-bar").remove(); } }); </script> <script> $infinityContainer = $('#infinityContainer').infiniteScroll({ path: function() { return $('.inf_append').last().find('.sonrakiHaber').attr('href'); }, append: '.inf_append', prefill: true, historyTitle: true, history: 'push', }); $infinityContainer.on('history.infiniteScroll', function(event, title, path, news_id) { $('[data-path]').removeClass('current_news'); $('[data-path="' + btoa(path) + '"]').addClass('current_news'); }); $infinityContainer.on('append.infiniteScroll', function(event, error, path) { saveControl($('[data-path="' + btoa(path) + '"]').attr('news_id')); setTimeout(function() { $('.current_news .social-buttons .save-unsave-button').show(); }, 50); firsBold(); tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', ''); }); </script> <script> if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) { gtag('config', ELEGANT.settings.analytics, { 'page_path': window.location.pathname }); }); } </script> </body> </html> 