<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Turist Sayısında Dev Artış!</title>
  <meta name="description" content="Akdeniz&#039;in en önemli turizm merkezlerinin başında gelen Antalya&#039;da 2022 yılı turizm verileri yüzleri güldürmeye devam ediyor. Antalya Valiliği İl Kültür ve Turizm Müdürlüğü&#039;nden alınan verilere göre 1 Ocak–31 Mayıs tarihleri arası şehri hava yoluyla ziyaret eden turist sayısı bir önceki yıla göre yüzde 223 arttı." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="http://www.yedigunhaber.com/_themes/hs-elegant/manifest.json">
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="60">
    <link rel="alternate" href="http://www.yedigunhaber.com/m/gundem/turist-sayisinda-dev-artis-h13716.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="http://www.yedigunhaber.com/gundem/turist-sayisinda-dev-artis-h13716.html">

    <link rel="amphtml" href="http://www.yedigunhaber.com/amp/gundem/turist-sayisinda-dev-artis-h13716.html">
  
  
      <link rel="shortcut icon" href="http://www.yedigunhaber.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('http://www.yedigunhaber.com/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('http://www.yedigunhaber.com/_themes/hs-elegant/style/font/work-sans.css?v=1');
      </style>
  <meta property="og:site_name" content="" />
<meta property="og:title" content="Turist Sayısında Dev Artış!" />
<meta property="og:description" content="Akdeniz&#039;in en önemli turizm merkezlerinin başında gelen Antalya&#039;da 2022 yılı turizm verileri yüzleri güldürmeye devam ediyor. Antalya Valiliği İl Kültür ve Turizm Müdürlüğü&#039;nden alınan verilere göre 1 Ocak–31 Mayıs tarihleri arası şehri hava yoluyla ziyaret eden turist sayısı bir önceki yıla göre yüzde 223 arttı." />

<meta property="og:image" content="http://www.yedigunhaber.com/images/haberler/2022/06/turist_sayisinda_dev_artis_h13716_82de2.png" />

<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.yedigunhaber.com/gundem/turist-sayisinda-dev-artis-h13716.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Turist Sayısında Dev Artış!" />
<meta name="twitter:url" content="http://www.yedigunhaber.com/gundem/turist-sayisinda-dev-artis-h13716.html" />
<meta name="twitter:domain" content="http://www.yedigunhaber.com/" />
<meta name="twitter:site" content="https://twitter.com/yedigunhaber07" />
<meta name="twitter:title" content="Turist Sayısında Dev Artış!" />
<meta name="twitter:description" content="Akdeniz’in en önemli turizm merkezlerinin başında gelen Antalya’da 2022 yılı turizm verileri yüzleri güldürmeye devam ediyor. Antalya Valiliği İl Kültür ve Turizm Müdürlüğü’nden alınan verilere göre 1 Ocak–31 Mayıs tarihleri arası şehri hava yoluyla ziyaret eden turist sayısı bir önceki yıla göre yüzde 223 arttı." />
<meta name="twitter:image:src" content="http://www.yedigunhaber.com/images/haberler/2022/06/turist_sayisinda_dev_artis_h13716_82de2.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="http://www.yedigunhaber.com/images/haberler/2022/06/turist_sayisinda_dev_artis_h13716_82de2.png" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="http://www.yedigunhaber.com/">
  <meta name="dc.title" content="Turist Sayısında Dev Artış!">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="Akdeniz&#039;in en önemli turizm merkezlerinin başında gelen Antalya&#039;da 2022 yılı turizm verileri yüzleri güldürmeye devam ediyor. Antalya Valiliği İl Kültür ve Turizm Müdürlüğü&#039;nden alınan verilere göre 1 Ocak–31 Mayıs tarihleri arası şehri hava yoluyla ziyaret eden turist sayısı bir önceki yıla göre yüzde 223 arttı.">

  
  <link rel="dns-prefetch" href="//www.yedigunhaber.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-155162745-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-155162745-1');
</script>
            <script>document.addEventListener('contextmenu', event => event.preventDefault());</script>
  </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="http://www.yedigunhaber.com/"><img src="http://www.yedigunhaber.com/images/banner/saydam-png.png" alt="Turist Sayısında Dev Artış!" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                      </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="http://www.yedigunhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="http://www.yedigunhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="http://www.yedigunhaber.com/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a>
              <a href="http://www.yedigunhaber.com/dunya" title="DÜNYA" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-globe fa-fw text-danger"></i>DÜNYA</a>
              <a href="http://www.yedigunhaber.com/ekonomi" title="EKONOMİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EKONOMİ</a>
              <a href="http://www.yedigunhaber.com/siyaset" title="SİYASET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SİYASET</a>
              <a href="http://www.yedigunhaber.com/saglik" title="SAĞLIK" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SAĞLIK</a>
              <a href="http://www.yedigunhaber.com/yasam" title="YAŞAM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YAŞAM</a>
              <a href="http://www.yedigunhaber.com/egitim" title="EĞİTİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EĞİTİM</a>
              <a href="http://www.yedigunhaber.com/magazin" title="MAGAZİN" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZİN</a>
              <a href="http://www.yedigunhaber.com/bilim" title="BİLİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM</a>
              <a href="http://www.yedigunhaber.com/kultur-sanat" title="KÜLTÜR - SANAT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR - SANAT</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="http://www.yedigunhaber.com/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="http://www.yedigunhaber.com/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                        <a href="http://www.yedigunhaber.com/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="http://www.yedigunhaber.com/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                                <a href="http://www.yedigunhaber.com/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="http://www.yedigunhaber.com/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="http://www.yedigunhaber.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/gundem" title="GÜNDEM">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/teknoloji" title="TEKNOLOJİ">
            <i class="fas fa-angle-right text-danger mr-1"></i>TEKNOLOJİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/spor" title="SPOR">
            <i class="fas fa-trophy text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/asayis" title="ASAYİŞ">
            <i class="fas fa-angle-right text-danger mr-1"></i>ASAYİŞ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/turizm" title="TURİZM">
            <i class="fas fa-angle-right text-danger mr-1"></i>TURİZM          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"  data-spy="affix"         style="width:250px;height:350px;" >
                <p style="margin:0;width:250px;"><a href="http://www.yedigunhaber.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/mhs_yapYYY.png&w=250&h=350&q=80" width="250" height="350" style="width:250px;height: 350px;border:0" alt="banner12" class="img-responsive"/></a></p>
            </div>
    <div id="right-ad" data-name="tb_block"         style="width:225px;height:840px;" >
                        <p style="width:225px;"><a href="http://www.yedigunhaber.com/banner.php?id=44" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/instagram-banner_1.jpg&w=225&h=840&q=80" width="225" height="840" style="width:225px;height: 840px;border:0" alt="banner44" class="img-responsive"/></a></p>        <p style="width:250px;"><a href="http://www.yedigunhaber.com/banner.php?id=18" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/images/banner/tempo.gif" width="250" height="177" style="width:250px;height: 177px;border:0" alt="banner18" class="img-responsive"/></a></p>                                                                                                                    </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh13718"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="http://www.yedigunhaber.com/gundem/ugur-dundara-hapis-soku-h13718.html" title="Uğur Dündar’a Hapis Şoku!"
            class="col-10 lead text-left font-weight-bold" >Uğur Dündar’a Hapis Şoku!</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="http://www.yedigunhaber.com/gundem/alanyada-sok-cinayet-ukraynali-baba-cocuklarinin-bogazini-h13664.html" title="Alanya’da Şok Cinayet! Ukraynalı Baba Çocuklarının Boğazını Kesti..!"
                            class="text-white" >Alanya’da Şok Cinayet! Ukraynalı Baba Çocuklarının Boğazını Kesti..!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/gundem/alanya-da-bebek-cesedi-ile-ilgili-sok-detay-h13621.html" title="Alanya&#039;da &#039;Bebek Cesedi&#039; İle İlgili Şok Detay"
                            class="text-white" >Alanya&#039;da &#039;Bebek Cesedi&#039; İle İlgili Şok Detay</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/gundem/insaat-iscisi-metrelerce-yukseklikten-dustu-h13542.html" title="İnşaat İşçisi Metrelerce Yükseklikten Düştü"
                            class="text-white" >İnşaat İşçisi Metrelerce Yükseklikten Düştü</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/gundem/alanya-da-ortalik-savas-alanina-dondu-h13459.html" title="Alanya&#039;da Ortalık Savaş Alanına Döndü!"
                            class="text-white" >Alanya&#039;da Ortalık Savaş Alanına Döndü!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/gundem/alanyada-eski-hastane-binasinda-yangin-h13423.html" title="Alanya’da Eski Hastane Binasında Yangın!"
                            class="text-white" >Alanya’da Eski Hastane Binasında Yangın!</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="13716" data-title="Turist Sayısında Dev Artış!"
        data-path="aHR0cDovL3d3dy55ZWRpZ3VuaGFiZXIuY29tL2d1bmRlbS90dXJpc3Qtc2F5aXNpbmRhLWRldi1hcnRpcy1oMTM3MTYuaHRtbA==">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Turist Sayısında Dev Artış!</h1>
                                <h2 class="lead">
                    Akdeniz’in en önemli turizm merkezlerinin başında gelen Antalya’da 2022 yılı turizm verileri yüzleri güldürmeye devam ediyor. Antalya Valiliği İl Kültür ve Turizm Müdürlüğü’nden alınan verilere göre 1 Ocak–31 Mayıs tarihleri arası şehri hava yoluyla ziyaret eden turist sayısı bir önceki yıla göre yüzde 223 arttı.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="http://www.yedigunhaber.com/gundem" title="GÜNDEM"
                        class="btn btn-info btn-sm text-white text-uppercase">GÜNDEM</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 02.06.2022, 09:23                                        <i class="far fa-edit fa-fx text-info pl-3"></i> 02.06.2022, 10:36                                                            <i class="far fa-user-circle fa-fx text-info pl-3"></i>
                    <a href="http://www.yedigunhaber.com/profil/31/meliha-yilmaz" title="Meliha Yılmaz"
                                                class="text-secondary">Meliha Yılmaz</a>
                    
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                data-src="http://www.yedigunhaber.com/images/haberler/2022/06/turist_sayisinda_dev_artis_h13716_82de2.png" alt="Turist Sayısında Dev Artış!" width="100%">
                            </div>
                                    <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(13716)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(13716)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="13716">
                                                            <p>Denizi, kumu, güneşi kadar tarihi ve doğal güzellikleri, kültürel yapıları, antik kentleri ile turistlerin ilgi odağı Antalya’da 2022 yılı turizm verileri yüzleri güldürmeye devam ediyor. Akdeniz’in en önemli turizm merkezlerinin başında gelen Antalya’da, Antalya Valiliği İl Kültür ve Turizm Müdürlüğü’nden alınan verilere göre 1 Ocak–31 Mayıs tarihleri arası şehri hava yoluyla ziyaret eden turist sayısı 2 milyon 415 bin 305 olarak gerçekleşti.</p>

<p></p>

<p><strong>"MAYIS AYINDA YÜZDE 297"</strong></p>

<p>Ağırladığı turist sayısı bakımından "Turizmin Başkenti" olarak nitelendirilen Antalya’da 2022 yılının turizm verileri bir önceki yılın Mayıs dönemine göre de büyük artış gösterdi. Mayıs ayında hava yoluyla Antalya’ya gelen turist sayısı 2021 yılının Mayıs ayına göre %297 artışla 1 milyon 198 bin 110 oldu.</p>

<p></p>

<p><strong>" SON İKİ YILIN İKİ KATI"</strong></p>

<p>Antalya’nın 2022 yılının ilk beş aylık periyodunda şehri hava yoluyla ziyaret eden turist sayısı bakımından 2020 ve 2021 yılının toplamının iki katına yaklaştı. Şehri hava yoluyla ziyaret eden turist sayısı 1 Ocak-31 Mayıs arası sırasıyla 2020’de 509 bin 362 kişi, 2021’de 747 bin 159 kişi ve 2022 yılında ise 2 milyon 415 bin 305 kişi olarak gerçekleşti.</p>

<p></p>

<p><strong>"ALMAN, RUS VE İNGİLİZLER LİDER"</strong></p><div class="p_ad"></div>

<p>1 Ocak-31 Mayıs arası Antalya’ya en çok turist 595 bin 837 ile Almanya’dan geldi. Almanya’yı 367 bin 749 turistle Rusya, sonra da 282 bin 092 turistle İngiltere takip etti. Beş aylık periyodda hava yoluyla Antalya’ya en çok turist gönderen diğer ülkeler ise sırasıyla Hollanda, Polonya, İsrail, Kazakistan, Litvanya ve İran oldu.</p></p>                </div>
                                                                                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result13716" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form13716">
  <input name="hid" type="hidden" value="13716"/>
  <input name="mid" type="hidden" value="13716"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(13716);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="http://www.yedigunhaber.com/gundem/muzikte-0300-umudu-h13708.html" title="Müzikte 03:00 Umudu"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2022/06/_6b88b.png" alt="Müzikte 03:00 Umudu">
                        </a>
                        <h6>
                            <a href="http://www.yedigunhaber.com/gundem/muzikte-0300-umudu-h13708.html" title="Müzikte 03:00 Umudu"
                                >
                                Müzikte 03:00 Umudu                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="http://www.yedigunhaber.com/gundem/turist-sayisinda-dev-artis-h13716.html" title="Turist Sayısında Dev Artış!"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2022/06/turist_sayisinda_dev_artis_h13716_82de2.png" alt="Turist Sayısında Dev Artış!">
                        </a>
                        <h6>
                            <a href="http://www.yedigunhaber.com/gundem/turist-sayisinda-dev-artis-h13716.html" title="Turist Sayısında Dev Artış!"
                                >
                                Turist Sayısında Dev Artış!                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="http://www.yedigunhaber.com/gundem/kaymakam-urkmezer-kirsal-mahalleleri-ziyaret-etti-h13705.html" title="Kaymakam Ürkmezer Kırsal Mahalleleri Ziyaret Etti"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2022/05/kaymakam_urkmezer_kirsal_mahalleleri_ziyaret_etti_h13705_27970.png" alt="Kaymakam Ürkmezer Kırsal Mahalleleri Ziyaret Etti">
                        </a>
                        <h6>
                            <a href="http://www.yedigunhaber.com/gundem/kaymakam-urkmezer-kirsal-mahalleleri-ziyaret-etti-h13705.html" title="Kaymakam Ürkmezer Kırsal Mahalleleri Ziyaret Etti"
                                >
                                Kaymakam Ürkmezer Kırsal Mahalleleri Ziyaret Etti                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="http://www.yedigunhaber.com/banner.php?id=45" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/instagram-magaza.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner45" class="img-responsive"/></a></div><!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="http://www.yedigunhaber.com/yazarlar" title="Köşe Yazarlarımız">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="http://www.yedigunhaber.com/profil/28/muhammed-omer-aksut" title="Muhammed Ömer Aksüt">
          <img alt="Muhammed Ömer Aksüt" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/omer.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/28/muhammed-omer-aksut" title="Muhammed Ömer Aksüt">
            Muhammed Ömer Aksüt          </a>
          <h6>
            <a href="http://www.yedigunhaber.com/seyh-samil-makale,120.html" title="Şeyh Şamil">
              Şeyh Şamil            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="http://www.yedigunhaber.com/profil/25/uzm-dr-sevilay-zorlu" title="Uzm. Dr. Sevilay Zorlu">
          <img alt="Uzm. Dr. Sevilay Zorlu" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/sevilay_zorlu.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/25/uzm-dr-sevilay-zorlu" title="Uzm. Dr. Sevilay Zorlu">
            Uzm. Dr. Sevilay Zorlu          </a>
          <h6>
            <a href="http://www.yedigunhaber.com/takintilar-makale,97.html" title="TAKINTILAR">
              TAKINTILAR            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="http://www.yedigunhaber.com/profil/6/murat-koc" title="Murat Koç">
          <img alt="Murat Koç" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/murat-koc.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/6/murat-koc" title="Murat Koç">
            Murat Koç          </a>
          <h6>
            <a href="http://www.yedigunhaber.com/tekerlek-makale,27.html" title="Tekerlek">
              Tekerlek            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/baskan-yardimciligina-alaettinoglu-getirildi-h13719.html" title="Başkan Yardımcılığına Alaettinoğlu Getirildi">
      <img alt="Başkan Yardımcılığına Alaettinoğlu Getirildi" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/06/baskan_yardimciligina_alaettinoglu_getirildi_h13719_2cd08.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/baskan-yardimciligina-alaettinoglu-getirildi-h13719.html" title="Başkan Yardımcılığına Alaettinoğlu Getirildi">
          Başkan Yardımcılığına Alaettinoğlu Getirildi        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/ugur-dundara-hapis-soku-h13718.html" title="Uğur Dündar’a Hapis Şoku!">
      <img alt="Uğur Dündar’a Hapis Şoku!" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/06/ugur_dundara_hapis_soku_h13718_51ef4.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/ugur-dundara-hapis-soku-h13718.html" title="Uğur Dündar’a Hapis Şoku!">
          Uğur Dündar’a Hapis Şoku!        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/alanya-uvey-evlat-h13717.html" title="&quot;Alanya Üvey Evlat&quot;">
      <img alt="&quot;Alanya Üvey Evlat&quot;" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/06/alanya-uvey-evlat_91fe0.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/alanya-uvey-evlat-h13717.html" title="&quot;Alanya Üvey Evlat&quot;">
          &quot;Alanya Üvey Evlat&quot;        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/turist-sayisinda-dev-artis-h13716.html" title="Turist Sayısında Dev Artış!">
      <img alt="Turist Sayısında Dev Artış!" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/06/turist_sayisinda_dev_artis_h13716_82de2.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/turist-sayisinda-dev-artis-h13716.html" title="Turist Sayısında Dev Artış!">
          Turist Sayısında Dev Artış!        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="http://www.yedigunhaber.com/gundem/ceyhun-yilmaz-alanyaya-geliyor-h13712.html" title="Ceyhun Yılmaz Alanya’ya Geliyor">
      <img alt="Ceyhun Yılmaz Alanya’ya Geliyor" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/06/ceyhun-yilmaz-alanyaya-geliyor_be4c4.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/ceyhun-yilmaz-alanyaya-geliyor-h13712.html" title="Ceyhun Yılmaz Alanya’ya Geliyor">
          Ceyhun Yılmaz Alanya’ya Geliyor        </a>
      </h6>
    </div>
  </div>
  </div>
<div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="http://www.yedigunhaber.com/banner.php?id=52" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/instagram-magaza_2.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner52" class="img-responsive"/></a></div><!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-cloudy text-warning"></i> 27        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" selected>Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" >İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">parçalı az bulutlu</div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="202"><a href="http://www.yedigunhaber.com/banner.php?id=46" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/twitter-phone.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner46" class="img-responsive"/></a></div><!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Trabzonspor</td>
                <td>38</td>
                <td>81</td>
              </tr>
                            <tr>
                <td>2. Fenerbahçe</td>
                <td>38</td>
                <td>73</td>
              </tr>
                            <tr>
                <td>3. Konyaspor</td>
                <td>38</td>
                <td>68</td>
              </tr>
                            <tr>
                <td>4. Başakşehir</td>
                <td>38</td>
                <td>65</td>
              </tr>
                            <tr>
                <td>5. Alanyaspor</td>
                <td>38</td>
                <td>64</td>
              </tr>
                            <tr>
                <td>6. Beşiktaş</td>
                <td>38</td>
                <td>59</td>
              </tr>
                            <tr>
                <td>7. Antalyaspor</td>
                <td>38</td>
                <td>59</td>
              </tr>
                            <tr>
                <td>8. Karagümrük</td>
                <td>38</td>
                <td>57</td>
              </tr>
                            <tr>
                <td>9. Adana Demirspor</td>
                <td>38</td>
                <td>55</td>
              </tr>
                            <tr>
                <td>10. Sivasspor</td>
                <td>38</td>
                <td>54</td>
              </tr>
                            <tr>
                <td>11. Kasımpaşa</td>
                <td>38</td>
                <td>53</td>
              </tr>
                            <tr>
                <td>12. Hatayspor</td>
                <td>38</td>
                <td>53</td>
              </tr>
                            <tr>
                <td>13. Galatasaray</td>
                <td>38</td>
                <td>52</td>
              </tr>
                            <tr>
                <td>14. Kayserispor</td>
                <td>38</td>
                <td>47</td>
              </tr>
                            <tr>
                <td>15. Gaziantep FK</td>
                <td>38</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>16. Giresunspor</td>
                <td>38</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>17. Rizespor</td>
                <td>38</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>18. Altay</td>
                <td>38</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>19. Göztepe</td>
                <td>38</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>20. Ö.K Yeni Malatya</td>
                <td>38</td>
                <td>20</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Ankaragücü</td>
                <td>36</td>
                <td>70</td>
              </tr>
                            <tr>
                <td>2. Ümraniye</td>
                <td>36</td>
                <td>70</td>
              </tr>
                            <tr>
                <td>3. Bandırmaspor</td>
                <td>36</td>
                <td>62</td>
              </tr>
                            <tr>
                <td>4. İstanbulspor</td>
                <td>36</td>
                <td>60</td>
              </tr>
                            <tr>
                <td>5. Erzurumspor</td>
                <td>36</td>
                <td>58</td>
              </tr>
                            <tr>
                <td>6. Eyüpspor</td>
                <td>36</td>
                <td>57</td>
              </tr>
                            <tr>
                <td>7. Samsunspor</td>
                <td>36</td>
                <td>51</td>
              </tr>
                            <tr>
                <td>8. Boluspor</td>
                <td>36</td>
                <td>50</td>
              </tr>
                            <tr>
                <td>9. Manisa Futbol Kulübü</td>
                <td>36</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>10. Tuzlaspor</td>
                <td>36</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>11. Denizlispor</td>
                <td>36</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>12. Keçiörengücü</td>
                <td>36</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>13. Gençlerbirliği</td>
                <td>36</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>14. Altınordu</td>
                <td>36</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>15. Adanaspor</td>
                <td>36</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>16. Kocaelispor</td>
                <td>36</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>17. Bursaspor</td>
                <td>36</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>18. Menemen Belediyespor</td>
                <td>36</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>19. Balıkesirspor</td>
                <td>36</td>
                <td>12</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. M.City</td>
                <td>38</td>
                <td>93</td>
              </tr>
                            <tr>
                <td>2. Liverpool</td>
                <td>38</td>
                <td>92</td>
              </tr>
                            <tr>
                <td>3. Chelsea</td>
                <td>38</td>
                <td>74</td>
              </tr>
                            <tr>
                <td>4. Tottenham</td>
                <td>38</td>
                <td>71</td>
              </tr>
                            <tr>
                <td>5. Arsenal</td>
                <td>38</td>
                <td>69</td>
              </tr>
                            <tr>
                <td>6. M. United</td>
                <td>38</td>
                <td>58</td>
              </tr>
                            <tr>
                <td>7. West Ham United</td>
                <td>38</td>
                <td>56</td>
              </tr>
                            <tr>
                <td>8. Leicester City</td>
                <td>38</td>
                <td>52</td>
              </tr>
                            <tr>
                <td>9. Brighton</td>
                <td>38</td>
                <td>51</td>
              </tr>
                            <tr>
                <td>10. Wolverhampton Wanderers</td>
                <td>38</td>
                <td>51</td>
              </tr>
                            <tr>
                <td>11. Newcastle</td>
                <td>38</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>12. Crystal Palace</td>
                <td>38</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>13. Brentford</td>
                <td>38</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>14. Aston Villa</td>
                <td>38</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>15. Southampton</td>
                <td>38</td>
                <td>40</td>
              </tr>
                            <tr>
                <td>16. Everton</td>
                <td>38</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>17. Leeds United</td>
                <td>38</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>18. Burnley</td>
                <td>38</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>19. Watford</td>
                <td>38</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>20. Norwich City</td>
                <td>38</td>
                <td>22</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Real Madrid</td>
                <td>38</td>
                <td>86</td>
              </tr>
                            <tr>
                <td>2. Barcelona</td>
                <td>38</td>
                <td>73</td>
              </tr>
                            <tr>
                <td>3. Atletico Madrid</td>
                <td>38</td>
                <td>71</td>
              </tr>
                            <tr>
                <td>4. Sevilla</td>
                <td>38</td>
                <td>70</td>
              </tr>
                            <tr>
                <td>5. Real Betis</td>
                <td>38</td>
                <td>65</td>
              </tr>
                            <tr>
                <td>6. Real Sociedad</td>
                <td>38</td>
                <td>62</td>
              </tr>
                            <tr>
                <td>7. Villarreal</td>
                <td>38</td>
                <td>59</td>
              </tr>
                            <tr>
                <td>8. Athletic Bilbao</td>
                <td>38</td>
                <td>55</td>
              </tr>
                            <tr>
                <td>9. Valencia</td>
                <td>38</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>10. Osasuna</td>
                <td>38</td>
                <td>47</td>
              </tr>
                            <tr>
                <td>11. Celta Vigo</td>
                <td>38</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>12. Rayo Vallecano</td>
                <td>38</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>13. Elche</td>
                <td>38</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>14. Espanyol</td>
                <td>38</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>15. Getafe</td>
                <td>38</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>16. Mallorca</td>
                <td>38</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>17. Cadiz</td>
                <td>38</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>18. Granada</td>
                <td>38</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>19. Levante</td>
                <td>38</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>20. Deportivo Alaves</td>
                <td>38</td>
                <td>31</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                        data-src="http://www.yedigunhaber.com/images/banner/saydam-png_1.png" alt="7 gün 24 saat haber"
                        class="img-fluid lazyload">
                </div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>OBA MAHALLESİ PORTAKAL CAD. NO :20 DAİRE 4 ALANYA / ANTALYA
                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>5379373197                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>yedigunhaber7@gmail.com                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/https://www.facebook.com/yedigunhaber7"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/https://twitter.com/yedigunhaber07" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/06/baskan_yardimciligina_alaettinoglu_getirildi_h13719_2cd08.png" alt="Başkan Yardımcılığına Alaettinoğlu Getirildi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/baskan-yardimciligina-alaettinoglu-getirildi-h13719.html" title="Başkan Yardımcılığına Alaettinoğlu Getirildi" class="text-white-50">
          Başkan Yardımcılığına Alaettinoğlu Getirildi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/06/ugur_dundara_hapis_soku_h13718_51ef4.png" alt="Uğur Dündar’a Hapis Şoku!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/ugur-dundara-hapis-soku-h13718.html" title="Uğur Dündar’a Hapis Şoku!" class="text-white-50">
          Uğur Dündar’a Hapis Şoku!        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/06/alanya-uvey-evlat_91fe0.png" alt="&quot;Alanya Üvey Evlat&quot;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/alanya-uvey-evlat-h13717.html" title="&quot;Alanya Üvey Evlat&quot;" class="text-white-50">
          &quot;Alanya Üvey Evlat&quot;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/06/turist_sayisinda_dev_artis_h13716_82de2.png" alt="Turist Sayısında Dev Artış!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/turist-sayisinda-dev-artis-h13716.html" title="Turist Sayısında Dev Artış!" class="text-white-50">
          Turist Sayısında Dev Artış!        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2021/03/alanyada_kresteki_ogrencilere_siddet_goruntuler_sok_etti_h8162_8da1e.png" alt="Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/asayis/alanyada-kresteki-ogrencilere-siddet-goruntuler-sok-etti-h8162.html" title="Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti" class="text-white-50">
          Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2021/03/alanya_yasta_doktor_aliye_aydogan_genc_yasta_hayatini_kaybetti_h8508_27c74.png" alt="Alanya yasta! Doktor Aliye Aydoğan genç yaşta hayatını kaybetti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/alanya-yasta-doktor-aliye-aydogan-genc-yasta-hayatini-kaybetti-h8508.html" title="Alanya yasta! Doktor Aliye Aydoğan genç yaşta hayatını kaybetti" class="text-white-50">
          Alanya yasta! Doktor Aliye Aydoğan genç yaşta hayatını kaybetti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2020/12/hafta_sonu_tum_alanyada_elektrik_kesintisi_var_h6447_cb000.png" alt="Hafta sonu tüm Alanya’da elektrik kesintisi var" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/hafta-sonu-tum-alanyada-elektrik-kesintisi-var-h6447.html" title="Hafta sonu tüm Alanya’da elektrik kesintisi var" class="text-white-50">
          Hafta sonu tüm Alanya’da elektrik kesintisi var        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2020/02/alanya_da_26_yasindaki_genc_kayboldu_paylasin_harun_u_bulalim_h1137_83227.png" alt="Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/asayis/alanyada-26-yasindaki-genc-kayboldu-paylasin-harunu-bulalim-h1137.html" title="Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım" class="text-white-50">
          Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="http://www.yedigunhaber.com/haberleri/en+iyi+%C3%BCniversite" title="en iyi üniversite" class="btn btn-outline-secondary btn-sm mb-2">#en iyi üniversite</a>
      <a href="http://www.yedigunhaber.com/haberleri/recep+tayyip+erdo%C4%9Fan" title="recep tayyip erdoğan" class="btn btn-outline-secondary btn-sm mb-2">#recep tayyip erdoğan</a>
      <a href="http://www.yedigunhaber.com/haberleri/Z%C3%BCbeyde+Han%C4%B1m+K%C4%B1z+%C3%96%C4%9Frenci+Yurdu" title="Zübeyde Hanım Kız Öğrenci Yurdu" class="btn btn-outline-secondary btn-sm mb-2">#Zübeyde Hanım Kız Öğrenci Yurdu</a>
      <a href="http://www.yedigunhaber.com/haberleri/zafer+%C5%9Fahin" title="zafer şahin" class="btn btn-outline-secondary btn-sm mb-2">#zafer şahin</a>
      <a href="http://www.yedigunhaber.com/haberleri/%C3%A7%C4%B1%C4%9Fl%C4%B1k" title="çığlık" class="btn btn-outline-secondary btn-sm mb-2">#çığlık</a>
      <a href="http://www.yedigunhaber.com/haberleri/yakup+uslu" title="yakup uslu" class="btn btn-outline-secondary btn-sm mb-2">#yakup uslu</a>
      <a href="http://www.yedigunhaber.com/haberleri/okurcalar" title="okurcalar" class="btn btn-outline-secondary btn-sm mb-2">#okurcalar</a>
      <a href="http://www.yedigunhaber.com/haberleri/yeni+salg%C4%B1n" title="yeni salgın" class="btn btn-outline-secondary btn-sm mb-2">#yeni salgın</a>
      <a href="http://www.yedigunhaber.com/haberleri/yedin+g%C3%BCn+haber" title="yedin gün haber" class="btn btn-outline-secondary btn-sm mb-2">#yedin gün haber</a>
      <a href="http://www.yedigunhaber.com/haberleri/ziraat+t%C3%BCrkiye+kupas%C4%B1" title="ziraat türkiye kupası" class="btn btn-outline-secondary btn-sm mb-2">#ziraat türkiye kupası</a>
      <a href="http://www.yedigunhaber.com/haberleri/chp" title="chp" class="btn btn-outline-secondary btn-sm mb-2">#chp</a>
      <a href="http://www.yedigunhaber.com/haberleri/Murat+Kenan+Patat" title="Murat Kenan Patat" class="btn btn-outline-secondary btn-sm mb-2">#Murat Kenan Patat</a>
      <a href="http://www.yedigunhaber.com/haberleri/yang%C4%B1nzede" title="yangınzede" class="btn btn-outline-secondary btn-sm mb-2">#yangınzede</a>
      <a href="http://www.yedigunhaber.com/haberleri/senir+yang%C4%B1n" title="senir yangın" class="btn btn-outline-secondary btn-sm mb-2">#senir yangın</a>
      <a href="http://www.yedigunhaber.com/haberleri/yasak" title="yasak" class="btn btn-outline-secondary btn-sm mb-2">#yasak</a>
      <a href="http://www.yedigunhaber.com/haberleri/yurt+d%C4%B1%C5%9F%C4%B1" title="yurt dışı" class="btn btn-outline-secondary btn-sm mb-2">#yurt dışı</a>
      <a href="http://www.yedigunhaber.com/haberleri/yedi+g%C3%BCn+haber%C3%BC" title="yedi gün haberü" class="btn btn-outline-secondary btn-sm mb-2">#yedi gün haberü</a>
      <a href="http://www.yedigunhaber.com/haberleri/yaylakonak" title="yaylakonak" class="btn btn-outline-secondary btn-sm mb-2">#yaylakonak</a>
      <a href="http://www.yedigunhaber.com/haberleri/yaylal%C4%B1" title="yaylalı" class="btn btn-outline-secondary btn-sm mb-2">#yaylalı</a>
      <a href="http://www.yedigunhaber.com/haberleri/yasin+emre" title="yasin emre" class="btn btn-outline-secondary btn-sm mb-2">#yasin emre</a>
  </div>
        <div class="text-center">
                                    <a href="https://play.google.com/store/apps/details?id=com.yedigunhaber" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                    data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="http://www.yedigunhaber.com/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="http://www.yedigunhaber.com/iletisim.html" title="İletişim">İletişim</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="http://www.yedigunhaber.com/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="http://www.yedigunhaber.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="http://www.yedigunhaber.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="98ef2e6791897512b8eebdb4807f71d85aedafed" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="http://www.yedigunhaber.com/haberleri/en+iyi+%C3%BCniversite" title="en iyi üniversite" class="btn btn-outline-secondary btn-sm mb-2">#en iyi üniversite</a>
              <a href="http://www.yedigunhaber.com/haberleri/recep+tayyip+erdo%C4%9Fan" title="recep tayyip erdoğan" class="btn btn-outline-secondary btn-sm mb-2">#recep tayyip erdoğan</a>
              <a href="http://www.yedigunhaber.com/haberleri/Z%C3%BCbeyde+Han%C4%B1m+K%C4%B1z+%C3%96%C4%9Frenci+Yurdu" title="Zübeyde Hanım Kız Öğrenci Yurdu" class="btn btn-outline-secondary btn-sm mb-2">#Zübeyde Hanım Kız Öğrenci Yurdu</a>
              <a href="http://www.yedigunhaber.com/haberleri/zafer+%C5%9Fahin" title="zafer şahin" class="btn btn-outline-secondary btn-sm mb-2">#zafer şahin</a>
              <a href="http://www.yedigunhaber.com/haberleri/%C3%A7%C4%B1%C4%9Fl%C4%B1k" title="çığlık" class="btn btn-outline-secondary btn-sm mb-2">#çığlık</a>
              <a href="http://www.yedigunhaber.com/haberleri/yakup+uslu" title="yakup uslu" class="btn btn-outline-secondary btn-sm mb-2">#yakup uslu</a>
              <a href="http://www.yedigunhaber.com/haberleri/okurcalar" title="okurcalar" class="btn btn-outline-secondary btn-sm mb-2">#okurcalar</a>
              <a href="http://www.yedigunhaber.com/haberleri/yeni+salg%C4%B1n" title="yeni salgın" class="btn btn-outline-secondary btn-sm mb-2">#yeni salgın</a>
              <a href="http://www.yedigunhaber.com/haberleri/yedin+g%C3%BCn+haber" title="yedin gün haber" class="btn btn-outline-secondary btn-sm mb-2">#yedin gün haber</a>
              <a href="http://www.yedigunhaber.com/haberleri/ziraat+t%C3%BCrkiye+kupas%C4%B1" title="ziraat türkiye kupası" class="btn btn-outline-secondary btn-sm mb-2">#ziraat türkiye kupası</a>
              <a href="http://www.yedigunhaber.com/haberleri/chp" title="chp" class="btn btn-outline-secondary btn-sm mb-2">#chp</a>
              <a href="http://www.yedigunhaber.com/haberleri/Murat+Kenan+Patat" title="Murat Kenan Patat" class="btn btn-outline-secondary btn-sm mb-2">#Murat Kenan Patat</a>
              <a href="http://www.yedigunhaber.com/haberleri/yang%C4%B1nzede" title="yangınzede" class="btn btn-outline-secondary btn-sm mb-2">#yangınzede</a>
              <a href="http://www.yedigunhaber.com/haberleri/senir+yang%C4%B1n" title="senir yangın" class="btn btn-outline-secondary btn-sm mb-2">#senir yangın</a>
              <a href="http://www.yedigunhaber.com/haberleri/yasak" title="yasak" class="btn btn-outline-secondary btn-sm mb-2">#yasak</a>
              <a href="http://www.yedigunhaber.com/haberleri/yurt+d%C4%B1%C5%9F%C4%B1" title="yurt dışı" class="btn btn-outline-secondary btn-sm mb-2">#yurt dışı</a>
              <a href="http://www.yedigunhaber.com/haberleri/yedi+g%C3%BCn+haber%C3%BC" title="yedi gün haberü" class="btn btn-outline-secondary btn-sm mb-2">#yedi gün haberü</a>
              <a href="http://www.yedigunhaber.com/haberleri/yaylakonak" title="yaylakonak" class="btn btn-outline-secondary btn-sm mb-2">#yaylakonak</a>
              <a href="http://www.yedigunhaber.com/haberleri/yaylal%C4%B1" title="yaylalı" class="btn btn-outline-secondary btn-sm mb-2">#yaylalı</a>
              <a href="http://www.yedigunhaber.com/haberleri/yasin+emre" title="yasin emre" class="btn btn-outline-secondary btn-sm mb-2">#yasin emre</a>
          </div>
      </form>
</div>
    


<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "http:\/\/www.yedigunhaber.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 5379373197"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.yedigunhaber.com\/images\/banner\/saydam-png.png",
        "width": 5782,
        "height": 1140
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "http:\/\/www.yedigunhaber.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http:\/\/www.yedigunhaber.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/www.yedigunhaber.com\/gundem\/turist-sayisinda-dev-artis-h13716.html"
    },
    "headline": "Turist Say\u0131s\u0131nda Dev Art\u0131\u015f!",
    "name": "Turist Say\u0131s\u0131nda Dev Art\u0131\u015f!",
    "articleBody": "Denizi, kumu, g\u00fcne\u015fi kadar tarihi ve do\u011fal g\u00fczellikleri, k\u00fclt\u00fcrel yap\u0131lar\u0131, antik kentleri ile turistlerin ilgi oda\u011f\u0131 Antalya\u2019da 2022 y\u0131l\u0131 turizm verileri y\u00fczleri g\u00fcld\u00fcrmeye devam ediyor. Akdeniz\u2019in en \u00f6nemli turizm merkezlerinin ba\u015f\u0131nda gelen Antalya\u2019da, Antalya Valili\u011fi \u0130l K\u00fclt\u00fcr ve Turizm M\u00fcd\u00fcrl\u00fc\u011f\u00fc\u2019nden al\u0131nan verilere g\u00f6re 1 Ocak\u201331 May\u0131s tarihleri aras\u0131 \u015fehri hava yoluyla ziyaret eden turist say\u0131s\u0131 2 milyon 415 bin 305 olarak ger\u00e7ekle\u015fti.\r\n\r\n\r\n\r\n\"MAYIS AYINDA Y\u00dcZDE 297\"\r\n\r\nA\u011f\u0131rlad\u0131\u011f\u0131 turist say\u0131s\u0131 bak\u0131m\u0131ndan \"Turizmin Ba\u015fkenti\" olarak nitelendirilen Antalya\u2019da 2022 y\u0131l\u0131n\u0131n turizm verileri bir \u00f6nceki y\u0131l\u0131n May\u0131s d\u00f6nemine g\u00f6re de b\u00fcy\u00fck art\u0131\u015f g\u00f6sterdi. May\u0131s ay\u0131nda hava yoluyla Antalya\u2019ya gelen turist say\u0131s\u0131 2021 y\u0131l\u0131n\u0131n May\u0131s ay\u0131na g\u00f6re %297 art\u0131\u015fla 1 milyon 198 bin 110 oldu.\r\n\r\n\r\n\r\n\" SON \u0130K\u0130 YILIN \u0130K\u0130 KATI\"\r\n\r\nAntalya\u2019n\u0131n 2022 y\u0131l\u0131n\u0131n ilk be\u015f ayl\u0131k periyodunda \u015fehri hava yoluyla ziyaret eden turist say\u0131s\u0131 bak\u0131m\u0131ndan 2020 ve 2021 y\u0131l\u0131n\u0131n toplam\u0131n\u0131n iki kat\u0131na yakla\u015ft\u0131. \u015eehri hava yoluyla ziyaret eden turist say\u0131s\u0131 1 Ocak-31 May\u0131s aras\u0131 s\u0131ras\u0131yla 2020\u2019de 509 bin 362 ki\u015fi, 2021\u2019de 747 bin 159 ki\u015fi ve 2022 y\u0131l\u0131nda ise 2 milyon 415 bin 305 ki\u015fi olarak ger\u00e7ekle\u015fti.\r\n\r\n\r\n\r\n\"ALMAN, RUS VE \u0130NG\u0130L\u0130ZLER L\u0130DER\"\r\n\r\n1 Ocak-31 May\u0131s aras\u0131 Antalya\u2019ya en \u00e7ok turist 595 bin 837 ile Almanya\u2019dan geldi. Almanya\u2019y\u0131 367 bin 749 turistle Rusya, sonra da 282 bin 092 turistle \u0130ngiltere takip etti. Be\u015f ayl\u0131k periyodda hava yoluyla Antalya\u2019ya en \u00e7ok turist g\u00f6nderen di\u011fer \u00fclkeler ise s\u0131ras\u0131yla Hollanda, Polonya, \u0130srail, Kazakistan, Litvanya ve \u0130ran oldu.",
    "description": "Akdeniz&#039;in en \u00f6nemli turizm merkezlerinin ba\u015f\u0131nda gelen Antalya&#039;da 2022 y\u0131l\u0131 turizm verileri y\u00fczleri g\u00fcld\u00fcrmeye devam ediyor. Antalya Valili\u011fi \u0130l K\u00fclt\u00fcr ve Turizm M\u00fcd\u00fcrl\u00fc\u011f\u00fc&#039;nden al\u0131nan verilere g\u00f6re 1 Ocak\u201331 May\u0131s tarihleri aras\u0131 \u015fehri hava yoluyla ziyaret eden turist say\u0131s\u0131 bir \u00f6nceki y\u0131la g\u00f6re y\u00fczde 223 artt\u0131.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.yedigunhaber.com\/images\/haberler\/2022\/06\/turist_sayisinda_dev_artis_h13716_82de2.png",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-06-02T09:23:59+03:00",
    "dateModified": "2022-06-02T10:36:39+03:00",
    "genre": "news",
    "wordCount": 325,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": ""
    },
    "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.yedigunhaber.com\/images\/banner\/saydam-png.png",
            "width": 600,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"http:\/\/www.yedigunhaber.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.yedigunhaber.com\/","theme":"hs-elegant","analytics":"UA-155162745-1","comment_approved":"1","theme_version":"1.0.5","system_version":"5.14","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":13716,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="http://www.yedigunhaber.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('13716', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>













</body>

</html>
