<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Savaşa Rağmen O İsim Tatilde</title>
  <meta name="description" content="Rusya Devlet Başkanı Vladimir Putin&#039;in en yakınındaki isim tatil için için Türkiye&#039;ye geldi. Basın sözcüsü Dmitri Peskov, Bodrum koylarında balerin eşi Tatyana Navka&#039;yla tatil yapıyor." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="http://www.yedigunhaber.com/_themes/hs-elegant/manifest.json">
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="60">
    <link rel="alternate" href="http://www.yedigunhaber.com/m/gundem/savasa-ragmen-o-isim-tatilde-h14227.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="http://www.yedigunhaber.com/gundem/savasa-ragmen-o-isim-tatilde-h14227.html">

    <link rel="amphtml" href="http://www.yedigunhaber.com/amp/gundem/savasa-ragmen-o-isim-tatilde-h14227.html">
  
  
      <link rel="shortcut icon" href="http://www.yedigunhaber.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('http://www.yedigunhaber.com/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('http://www.yedigunhaber.com/_themes/hs-elegant/style/font/work-sans.css?v=1');
      </style>
  <meta property="og:site_name" content="" />
<meta property="og:title" content="Savaşa Rağmen O İsim Tatilde" />
<meta property="og:description" content="Rusya Devlet Başkanı Vladimir Putin&#039;in en yakınındaki isim tatil için için Türkiye&#039;ye geldi. Basın sözcüsü Dmitri Peskov, Bodrum koylarında balerin eşi Tatyana Navka&#039;yla tatil yapıyor." />

<meta property="og:image" content="http://www.yedigunhaber.com/images/haberler/2022/08/savasa_ragmen_o_isim_tatilde_h14227_8aa1e.png" />

<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.yedigunhaber.com/gundem/savasa-ragmen-o-isim-tatilde-h14227.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Savaşa Rağmen O İsim Tatilde" />
<meta name="twitter:url" content="http://www.yedigunhaber.com/gundem/savasa-ragmen-o-isim-tatilde-h14227.html" />
<meta name="twitter:domain" content="http://www.yedigunhaber.com/" />
<meta name="twitter:site" content="https://twitter.com/yedigunhaber07" />
<meta name="twitter:title" content="Savaşa Rağmen O İsim Tatilde" />
<meta name="twitter:description" content="Rusya Devlet Başkanı Vladimir Putin&#039;in en yakınındaki isim tatil için için Türkiye&#039;ye geldi. Basın sözcüsü Dmitri Peskov, Bodrum koylarında balerin eşi Tatyana Navka&#039;yla tatil yapıyor." />
<meta name="twitter:image:src" content="http://www.yedigunhaber.com/images/haberler/2022/08/savasa_ragmen_o_isim_tatilde_h14227_8aa1e.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="http://www.yedigunhaber.com/images/haberler/2022/08/savasa_ragmen_o_isim_tatilde_h14227_8aa1e.png" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="http://www.yedigunhaber.com/">
  <meta name="dc.title" content="Savaşa Rağmen O İsim Tatilde">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="Rusya Devlet Başkanı Vladimir Putin&#039;in en yakınındaki isim tatil için için Türkiye&#039;ye geldi. Basın sözcüsü Dmitri Peskov, Bodrum koylarında balerin eşi Tatyana Navka&#039;yla tatil yapıyor.">

  
  <link rel="dns-prefetch" href="//www.yedigunhaber.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-155162745-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-155162745-1');
</script>
            <script>document.addEventListener('contextmenu', event => event.preventDefault());</script>
  </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="http://www.yedigunhaber.com/"><img src="http://www.yedigunhaber.com/images/banner/saydam-png.png" alt="Savaşa Rağmen O İsim Tatilde" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                      </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="http://www.yedigunhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="http://www.yedigunhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="http://www.yedigunhaber.com/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a>
              <a href="http://www.yedigunhaber.com/dunya" title="DÜNYA" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-globe fa-fw text-danger"></i>DÜNYA</a>
              <a href="http://www.yedigunhaber.com/ekonomi" title="EKONOMİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EKONOMİ</a>
              <a href="http://www.yedigunhaber.com/siyaset" title="SİYASET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SİYASET</a>
              <a href="http://www.yedigunhaber.com/saglik" title="SAĞLIK" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SAĞLIK</a>
              <a href="http://www.yedigunhaber.com/yasam" title="YAŞAM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YAŞAM</a>
              <a href="http://www.yedigunhaber.com/egitim" title="EĞİTİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EĞİTİM</a>
              <a href="http://www.yedigunhaber.com/magazin" title="MAGAZİN" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZİN</a>
              <a href="http://www.yedigunhaber.com/bilim" title="BİLİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM</a>
              <a href="http://www.yedigunhaber.com/kultur-sanat" title="KÜLTÜR - SANAT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR - SANAT</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="http://www.yedigunhaber.com/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="http://www.yedigunhaber.com/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                        <a href="http://www.yedigunhaber.com/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="http://www.yedigunhaber.com/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                                <a href="http://www.yedigunhaber.com/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="http://www.yedigunhaber.com/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="http://www.yedigunhaber.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/gundem" title="GÜNDEM">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/teknoloji" title="TEKNOLOJİ">
            <i class="fas fa-angle-right text-danger mr-1"></i>TEKNOLOJİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/spor" title="SPOR">
            <i class="fas fa-trophy text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/asayis" title="ASAYİŞ">
            <i class="fas fa-angle-right text-danger mr-1"></i>ASAYİŞ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/turizm" title="TURİZM">
            <i class="fas fa-angle-right text-danger mr-1"></i>TURİZM          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"  data-spy="affix"         style="width:250px;height:350px;" >
                <p style="margin:0;width:250px;"><a href="http://www.yedigunhaber.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/mhs_yapYYY.png&w=250&h=350&q=80" width="250" height="350" style="width:250px;height: 350px;border:0" alt="banner12" class="img-responsive"/></a></p>
            </div>
    <div id="right-ad" data-name="tb_block"         style="width:225px;height:840px;" >
                        <p style="width:225px;"><a href="http://www.yedigunhaber.com/banner.php?id=44" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/instagram-banner_1.jpg&w=225&h=840&q=80" width="225" height="840" style="width:225px;height: 840px;border:0" alt="banner44" class="img-responsive"/></a></p>        <p style="width:250px;"><a href="http://www.yedigunhaber.com/banner.php?id=18" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/images/banner/tempo.gif" width="250" height="177" style="width:250px;height: 177px;border:0" alt="banner18" class="img-responsive"/></a></p>                                                                                                                    </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh14227"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="http://www.yedigunhaber.com/gundem/savasa-ragmen-o-isim-tatilde-h14227.html" title="Savaşa Rağmen O İsim Tatilde"
            class="col-10 lead text-left font-weight-bold" >Savaşa Rağmen O İsim Tatilde</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="http://www.yedigunhaber.com/gundem/bu-gece-benzine-indirim-motorine-zam-h14222.html" title="Bu Gece Benzine İndirim, Motorine Zam"
                            class="text-white" >Bu Gece Benzine İndirim, Motorine Zam</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/siyaset/turkdogan-ilce-baskanligi-gorevinden-ayrildi-h14219.html" title="Türkdoğan İlçe Başkanlığı Görevinden Ayrıldı"
                            class="text-white" >Türkdoğan İlçe Başkanlığı Görevinden Ayrıldı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/gundem/kusyuvasinda-korkutan-kaza-h14217.html" title="Kuşyuvası’nda Korkutan Kaza!"
                            class="text-white" >Kuşyuvası’nda Korkutan Kaza!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/asayis/antalyada-bir-bankanin-muduru-rehin-alindi-h14197.html" title="Antalya’da Bir Bankanın Müdürü Rehin Alındı"
                            class="text-white" >Antalya’da Bir Bankanın Müdürü Rehin Alındı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/gundem/sapaderede-safari-araci-kaza-yapti-h14165.html" title="Sapadere’de Safari Aracı Kaza Yaptı…!"
                            class="text-white" >Sapadere’de Safari Aracı Kaza Yaptı…!</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="14227" data-title="Savaşa Rağmen O İsim Tatilde"
        data-path="aHR0cDovL3d3dy55ZWRpZ3VuaGFiZXIuY29tL2d1bmRlbS9zYXZhc2EtcmFnbWVuLW8taXNpbS10YXRpbGRlLWgxNDIyNy5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Savaşa Rağmen O İsim Tatilde</h1>
                                <h2 class="lead">
                    Rusya Devlet Başkanı Vladimir Putin&#039;in en yakınındaki isim tatil için için Türkiye&#039;ye geldi. Basın sözcüsü Dmitri Peskov, Bodrum koylarında balerin eşi Tatyana Navka&#039;yla tatil yapıyor.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="http://www.yedigunhaber.com/gundem" title="GÜNDEM"
                        class="btn btn-info btn-sm text-white text-uppercase">GÜNDEM</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 17.08.2022, 17:32                                                            <i class="far fa-user-circle fa-fx text-info pl-3"></i>
                    <a href="http://www.yedigunhaber.com/profil/38/mihriye-ozkan" title="Mihriye Özkan"
                                                class="text-secondary">Mihriye Özkan</a>
                    
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                data-src="http://www.yedigunhaber.com/images/haberler/2022/08/savasa_ragmen_o_isim_tatilde_h14227_8aa1e.png" alt="Savaşa Rağmen O İsim Tatilde" width="100%">
                            </div>
                                    <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(14227)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(14227)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="14227">
                                                            <p>Rusya Devlet Başkanı Vladimir Putin'in idari başkan yardımcısı ve basın sözcüsü Dmitri Peskov, Bodrum koylarında balerin eşi Tatyana Navka’yla tatil yapıyor.Çift, 72 metre uzunluğunda, haftalık kirası 525 bin-585 bin Euro arasında değişen Elegant 007 isimli lüks motor yatla Yalıkavak, Cennetkoy, Türkbükü, Demirkoyu’nda gezdi. Önceki gün Kuşadası'na demir atan Pesko ve eşi Efes ve Meryemana Evi’ni ziyaret etti.</p>

<p></p>

<p><strong>GÜVENLİK AÇISINDAN YAT DEĞİŞTİRDİLER</strong></p>

<p></p><div class="p_ad"></div>

<p>Yatın etrafından koruma botları ile güvenlik oluşturulan Dmitri Peskov'un sık sık telefon görüşmesi yaptığı, 3-4 botun sürekli güvenlik önlemi aldığı görüldü.Bugün öğle saatlerinde Bodrum koylarına geri dönen Peskov’un güvenlik açısından yat değiştirerek 62 metre uzunluğunda ve haftalık kirası 345 bin Euro olan Sorrento isimli motor yata geçtiği görüldü.</p>

<p></p>

<p><strong>SÖZCÜ KAMERALARI GÖRÜNTÜLEDİ</strong></p>

<p></p>

<p>Peskov'un Rusya’nın en ünlü balerinlerinden biri olan Tatyana Navka’yla birlikte tatil yaptığı Bodrum koylarındaki anlarını SÖZCÜ kameraları saniye saniye görüntüledi.Peskov'un Bodrum koylarındaki tatilini yaklaşık 4 gün daha sürdürdükten sonra ülkesine döneceği öğrenildi.</p></p>                </div>
                                                                                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result14227" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form14227">
  <input name="hid" type="hidden" value="14227"/>
  <input name="mid" type="hidden" value="14227"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(14227);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="http://www.yedigunhaber.com/gundem/savasa-ragmen-o-isim-tatilde-h14227.html" title="Savaşa Rağmen O İsim Tatilde"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2022/08/savasa_ragmen_o_isim_tatilde_h14227_8aa1e.png" alt="Savaşa Rağmen O İsim Tatilde">
                        </a>
                        <h6>
                            <a href="http://www.yedigunhaber.com/gundem/savasa-ragmen-o-isim-tatilde-h14227.html" title="Savaşa Rağmen O İsim Tatilde"
                                >
                                Savaşa Rağmen O İsim Tatilde                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="http://www.yedigunhaber.com/gundem/muftuluk-o-iddialara-aciklama-yapti-h14218.html" title="Müftülük O İddialara Açıklama Yaptı"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2022/08/muftuluk_o_iddialara_aciklama_yapti_h14218_d5a1b.png" alt="Müftülük O İddialara Açıklama Yaptı">
                        </a>
                        <h6>
                            <a href="http://www.yedigunhaber.com/gundem/muftuluk-o-iddialara-aciklama-yapti-h14218.html" title="Müftülük O İddialara Açıklama Yaptı"
                                >
                                Müftülük O İddialara Açıklama Yaptı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="http://www.yedigunhaber.com/saglik/alkude-hastanesinde-yeni-bolumler-aciliyor-h14224.html" title="ALKÜ’de Hastanesi’nde Yeni Bölümler Açılıyor"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2022/08/alkude_hastanesinde_yeni_bolumler_aciliyor_h14224_d8873.png" alt="ALKÜ’de Hastanesi’nde Yeni Bölümler Açılıyor">
                        </a>
                        <h6>
                            <a href="http://www.yedigunhaber.com/saglik/alkude-hastanesinde-yeni-bolumler-aciliyor-h14224.html" title="ALKÜ’de Hastanesi’nde Yeni Bölümler Açılıyor"
                                >
                                ALKÜ’de Hastanesi’nde Yeni Bölümler Açılıyor                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="http://www.yedigunhaber.com/banner.php?id=49" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/be96da6a-682b-4c62-98f3-4d4b16e67e4b.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner49" class="img-responsive"/></a></div><!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="http://www.yedigunhaber.com/yazarlar" title="Köşe Yazarlarımız">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="http://www.yedigunhaber.com/profil/28/muhammed-omer-aksut" title="Muhammed Ömer Aksüt">
          <img alt="Muhammed Ömer Aksüt" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/omer.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/28/muhammed-omer-aksut" title="Muhammed Ömer Aksüt">
            Muhammed Ömer Aksüt          </a>
          <h6>
            <a href="http://www.yedigunhaber.com/seyh-samil-makale,120.html" title="Şeyh Şamil">
              Şeyh Şamil            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="http://www.yedigunhaber.com/profil/25/uzm-dr-sevilay-zorlu" title="Uzm. Dr. Sevilay Zorlu">
          <img alt="Uzm. Dr. Sevilay Zorlu" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/sevilay_zorlu.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/25/uzm-dr-sevilay-zorlu" title="Uzm. Dr. Sevilay Zorlu">
            Uzm. Dr. Sevilay Zorlu          </a>
          <h6>
            <a href="http://www.yedigunhaber.com/takintilar-makale,97.html" title="TAKINTILAR">
              TAKINTILAR            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="http://www.yedigunhaber.com/profil/6/murat-koc" title="Murat Koç">
          <img alt="Murat Koç" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/murat-koc.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/6/murat-koc" title="Murat Koç">
            Murat Koç          </a>
          <h6>
            <a href="http://www.yedigunhaber.com/tekerlek-makale,27.html" title="Tekerlek">
              Tekerlek            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/gazipasa-belediye-personeline-rekor-zam-h14229.html" title="Gazipaşa Belediye Personeline Rekor Zam">
      <img alt="Gazipaşa Belediye Personeline Rekor Zam" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/08/gazipasa_belediye_personeline_rekor_zam_h14229_17018.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/gazipasa-belediye-personeline-rekor-zam-h14229.html" title="Gazipaşa Belediye Personeline Rekor Zam">
          Gazipaşa Belediye Personeline Rekor Zam        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/savasa-ragmen-o-isim-tatilde-h14227.html" title="Savaşa Rağmen O İsim Tatilde">
      <img alt="Savaşa Rağmen O İsim Tatilde" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/08/savasa_ragmen_o_isim_tatilde_h14227_8aa1e.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/savasa-ragmen-o-isim-tatilde-h14227.html" title="Savaşa Rağmen O İsim Tatilde">
          Savaşa Rağmen O İsim Tatilde        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/cem-muhammetin-ogretmenlerine-sorusturma-h14223.html" title="Cem Muhammet’in Öğretmenlerine Soruşturma">
      <img alt="Cem Muhammet’in Öğretmenlerine Soruşturma" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/08/cem_muhammetin_ogretmenlerine_sorusturma_h14223_eb3ed.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/cem-muhammetin-ogretmenlerine-sorusturma-h14223.html" title="Cem Muhammet’in Öğretmenlerine Soruşturma">
          Cem Muhammet’in Öğretmenlerine Soruşturma        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/bu-gece-benzine-indirim-motorine-zam-h14222.html" title="Bu Gece Benzine İndirim, Motorine Zam">
      <img alt="Bu Gece Benzine İndirim, Motorine Zam" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/08/bu_gece_benzine_indirim_motorine_zam_h14222_73119.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/bu-gece-benzine-indirim-motorine-zam-h14222.html" title="Bu Gece Benzine İndirim, Motorine Zam">
          Bu Gece Benzine İndirim, Motorine Zam        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="http://www.yedigunhaber.com/gundem/aras-sadece-laf-uretiyorlar-h14221.html" title=" Aras, &#039;Sadece Laf Üretiyorlar&#039;">
      <img alt=" Aras, &#039;Sadece Laf Üretiyorlar&#039;" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/08/aras_sadece_laf_uretiyorlar_h14221_9fc3f.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/aras-sadece-laf-uretiyorlar-h14221.html" title=" Aras, &#039;Sadece Laf Üretiyorlar&#039;">
           Aras, &#039;Sadece Laf Üretiyorlar&#039;        </a>
      </h6>
    </div>
  </div>
  </div>
<div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="http://www.yedigunhaber.com/banner.php?id=52" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/instagram-magaza_2.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner52" class="img-responsive"/></a></div><!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-cloudy text-warning"></i> 31        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" selected>Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" >İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">az bulutlu</div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="202"><a href="http://www.yedigunhaber.com/banner.php?id=46" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/twitter-phone.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner46" class="img-responsive"/></a></div><!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Adana Demirspor</td>
                <td>2</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>2. Trabzonspor</td>
                <td>2</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>3. Fenerbahçe</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>4. Başakşehir</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>5. Alanyaspor</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>6. Beşiktaş</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>7. Gaziantep FK</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>8. Giresunspor</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>9. Antalyaspor</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>10. Galatasaray</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>11. Kayserispor</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>12. Konyaspor</td>
                <td>2</td>
                <td>2</td>
              </tr>
                            <tr>
                <td>13. Ümraniye</td>
                <td>2</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>14. Ankaragücü</td>
                <td>2</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>15. Sivasspor</td>
                <td>2</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>16. Hatayspor</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>17. Karagümrük</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>18. İstanbulspor</td>
                <td>2</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. Kasımpaşa</td>
                <td>2</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Bodrumspor</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>2. Samsunspor</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>3. Boluspor</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>4. Eyüpspor</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>5. Göztepe</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>6. Altınordu</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>7. Gençlerbirliği</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>8. Adanaspor</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>9. Keçiörengücü</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>10. Rizespor</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>11. Tuzlaspor</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>12. Erzurumspor</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>13. Pendikspor</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>14. Bandırmaspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>15. Denizlispor</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>16. Manisa Futbol Kulübü</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>17. Sakaryaspor</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>18. Ö.K Yeni Malatya</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. Altay</td>
                <td>1</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. M.City</td>
                <td>2</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>2. Arsenal</td>
                <td>2</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>3. Brentford</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>4. Tottenham</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>5. Newcastle</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>6. Leeds United</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>7. Chelsea</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>8. Brighton</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>9. Aston Villa</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>10. Nottingham Forest</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>11. Bournemouth</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>12. Liverpool</td>
                <td>2</td>
                <td>2</td>
              </tr>
                            <tr>
                <td>13. Fulham</td>
                <td>2</td>
                <td>2</td>
              </tr>
                            <tr>
                <td>14. Wolverhampton Wanderers</td>
                <td>2</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>15. Leicester City</td>
                <td>2</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>16. Crystal Palace</td>
                <td>2</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>17. Southampton</td>
                <td>2</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>18. Everton</td>
                <td>2</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. West Ham United</td>
                <td>2</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>20. M. United</td>
                <td>2</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Atletico Madrid</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>2. Real Betis</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>3. Villarreal</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>4. Osasuna</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>5. Real Madrid</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>6. Real Sociedad</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>7. Valencia</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>8. Celta Vigo</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>9. Espanyol</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>10. Athletic Bilbao</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>11. Barcelona</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>12. Mallorca</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>13. Rayo Vallecano</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>14. Almeria</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>15. Sevilla</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>16. Cadiz</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>17. Girona</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>18. Elche</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. Getafe</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>20. Real Valladolid</td>
                <td>1</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                        data-src="http://www.yedigunhaber.com/images/banner/saydam-png_1.png" alt="7 gün 24 saat haber"
                        class="img-fluid lazyload">
                </div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>OBA MAHALLESİ PORTAKAL CAD. NO :20 DAİRE 4 ALANYA / ANTALYA
                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>5379373197                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>yedigunhaber7@gmail.com                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/https://www.facebook.com/yedigunhaber7"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/https://twitter.com/yedigunhaber07" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/08/gazipasa_belediye_personeline_rekor_zam_h14229_17018.png" alt="Gazipaşa Belediye Personeline Rekor Zam" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/gazipasa-belediye-personeline-rekor-zam-h14229.html" title="Gazipaşa Belediye Personeline Rekor Zam" class="text-white-50">
          Gazipaşa Belediye Personeline Rekor Zam        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/08/savasa_ragmen_o_isim_tatilde_h14227_8aa1e.png" alt="Savaşa Rağmen O İsim Tatilde" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/savasa-ragmen-o-isim-tatilde-h14227.html" title="Savaşa Rağmen O İsim Tatilde" class="text-white-50">
          Savaşa Rağmen O İsim Tatilde        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/08/eczacilardan_ela_bebege_yardim_kampanyasi_h14226_a0b9f.png" alt="Eczacılardan Ela Bebeğe Yardım Kampanyası" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/eczacilardan-ela-bebege-yardim-kampanyasi-h14226.html" title="Eczacılardan Ela Bebeğe Yardım Kampanyası" class="text-white-50">
          Eczacılardan Ela Bebeğe Yardım Kampanyası        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/08/alkude_hastanesinde_yeni_bolumler_aciliyor_h14224_d8873.png" alt="ALKÜ’de Hastanesi’nde Yeni Bölümler Açılıyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/saglik/alkude-hastanesinde-yeni-bolumler-aciliyor-h14224.html" title="ALKÜ’de Hastanesi’nde Yeni Bölümler Açılıyor" class="text-white-50">
          ALKÜ’de Hastanesi’nde Yeni Bölümler Açılıyor        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2021/03/alanyada_kresteki_ogrencilere_siddet_goruntuler_sok_etti_h8162_8da1e.png" alt="Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/asayis/alanyada-kresteki-ogrencilere-siddet-goruntuler-sok-etti-h8162.html" title="Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti" class="text-white-50">
          Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2021/03/alanya_yasta_doktor_aliye_aydogan_genc_yasta_hayatini_kaybetti_h8508_27c74.png" alt="Alanya yasta! Doktor Aliye Aydoğan genç yaşta hayatını kaybetti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/alanya-yasta-doktor-aliye-aydogan-genc-yasta-hayatini-kaybetti-h8508.html" title="Alanya yasta! Doktor Aliye Aydoğan genç yaşta hayatını kaybetti" class="text-white-50">
          Alanya yasta! Doktor Aliye Aydoğan genç yaşta hayatını kaybetti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2020/12/hafta_sonu_tum_alanyada_elektrik_kesintisi_var_h6447_cb000.png" alt="Hafta sonu tüm Alanya’da elektrik kesintisi var" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/hafta-sonu-tum-alanyada-elektrik-kesintisi-var-h6447.html" title="Hafta sonu tüm Alanya’da elektrik kesintisi var" class="text-white-50">
          Hafta sonu tüm Alanya’da elektrik kesintisi var        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2020/02/alanya_da_26_yasindaki_genc_kayboldu_paylasin_harun_u_bulalim_h1137_83227.png" alt="Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/asayis/alanyada-26-yasindaki-genc-kayboldu-paylasin-harunu-bulalim-h1137.html" title="Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım" class="text-white-50">
          Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="http://www.yedigunhaber.com/haberleri/alanya+medya" title="alanya medya" class="btn btn-outline-secondary btn-sm mb-2">#alanya medya</a>
      <a href="http://www.yedigunhaber.com/haberleri/alanya+haber" title="alanya haber" class="btn btn-outline-secondary btn-sm mb-2">#alanya haber</a>
      <a href="http://www.yedigunhaber.com/haberleri/alanya+gazete" title="alanya gazete" class="btn btn-outline-secondary btn-sm mb-2">#alanya gazete</a>
      <a href="http://www.yedigunhaber.com/haberleri/Yusuf+Y%C4%B1lmaz" title="Yusuf Yılmaz" class="btn btn-outline-secondary btn-sm mb-2">#Yusuf Yılmaz</a>
      <a href="http://www.yedigunhaber.com/haberleri/alanya" title="alanya" class="btn btn-outline-secondary btn-sm mb-2">#alanya</a>
      <a href="http://www.yedigunhaber.com/haberleri/yedig%C3%BCn+haber" title="yedigün haber" class="btn btn-outline-secondary btn-sm mb-2">#yedigün haber</a>
      <a href="http://www.yedigunhaber.com/haberleri/t%C3%BCrkiye" title="türkiye" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a>
      <a href="http://www.yedigunhaber.com/haberleri/alanya+il%C3%A7e+milli+e%C4%9Fitim+m%C3%BCd%C3%BCrl%C3%BC%C4%9F%C3%BC" title="alanya ilçe milli eğitim müdürlüğü" class="btn btn-outline-secondary btn-sm mb-2">#alanya ilçe milli eğitim müdürlüğü</a>
      <a href="http://www.yedigunhaber.com/haberleri/Alanya+Kaymakaml%C4%B1%C4%9F%C4%B1" title="Alanya Kaymakamlığı" class="btn btn-outline-secondary btn-sm mb-2">#Alanya Kaymakamlığı</a>
      <a href="http://www.yedigunhaber.com/haberleri/yedig%C3%BCnhaber" title="yedigünhaber" class="btn btn-outline-secondary btn-sm mb-2">#yedigünhaber</a>
      <a href="http://www.yedigunhaber.com/haberleri/cumhuriyet+halk+partisi" title="cumhuriyet halk partisi" class="btn btn-outline-secondary btn-sm mb-2">#cumhuriyet halk partisi</a>
      <a href="http://www.yedigunhaber.com/haberleri/ak+parti" title="ak parti" class="btn btn-outline-secondary btn-sm mb-2">#ak parti</a>
      <a href="http://www.yedigunhaber.com/haberleri/koronavir%C3%BCs" title="koronavirüs" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
      <a href="http://www.yedigunhaber.com/haberleri/yang%C4%B1n" title="yangın" class="btn btn-outline-secondary btn-sm mb-2">#yangın</a>
      <a href="http://www.yedigunhaber.com/haberleri/antalya+gazete" title="antalya gazete" class="btn btn-outline-secondary btn-sm mb-2">#antalya gazete</a>
      <a href="http://www.yedigunhaber.com/haberleri/haber+alanya" title="haber alanya" class="btn btn-outline-secondary btn-sm mb-2">#haber alanya</a>
      <a href="http://www.yedigunhaber.com/haberleri/alanya+k%C3%BClt%C3%BCr+merkez" title="alanya kültür merkez" class="btn btn-outline-secondary btn-sm mb-2">#alanya kültür merkez</a>
      <a href="http://www.yedigunhaber.com/haberleri/alk%C3%BC" title="alkü" class="btn btn-outline-secondary btn-sm mb-2">#alkü</a>
      <a href="http://www.yedigunhaber.com/haberleri/alanya+spor" title="alanya spor" class="btn btn-outline-secondary btn-sm mb-2">#alanya spor</a>
      <a href="http://www.yedigunhaber.com/haberleri/mahmutlar" title="mahmutlar" class="btn btn-outline-secondary btn-sm mb-2">#mahmutlar</a>
  </div>
        <div class="text-center">
                                    <a href="https://play.google.com/store/apps/details?id=com.yedigunhaber" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                    data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="http://www.yedigunhaber.com/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="http://www.yedigunhaber.com/iletisim.html" title="İletişim">İletişim</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="http://www.yedigunhaber.com/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="http://www.yedigunhaber.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="http://www.yedigunhaber.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="795bfa9ae8184d0d961a5564769910ce02e4eba5" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="http://www.yedigunhaber.com/haberleri/alanya+medya" title="alanya medya" class="btn btn-outline-secondary btn-sm mb-2">#alanya medya</a>
              <a href="http://www.yedigunhaber.com/haberleri/alanya+haber" title="alanya haber" class="btn btn-outline-secondary btn-sm mb-2">#alanya haber</a>
              <a href="http://www.yedigunhaber.com/haberleri/alanya+gazete" title="alanya gazete" class="btn btn-outline-secondary btn-sm mb-2">#alanya gazete</a>
              <a href="http://www.yedigunhaber.com/haberleri/Yusuf+Y%C4%B1lmaz" title="Yusuf Yılmaz" class="btn btn-outline-secondary btn-sm mb-2">#Yusuf Yılmaz</a>
              <a href="http://www.yedigunhaber.com/haberleri/alanya" title="alanya" class="btn btn-outline-secondary btn-sm mb-2">#alanya</a>
              <a href="http://www.yedigunhaber.com/haberleri/yedig%C3%BCn+haber" title="yedigün haber" class="btn btn-outline-secondary btn-sm mb-2">#yedigün haber</a>
              <a href="http://www.yedigunhaber.com/haberleri/t%C3%BCrkiye" title="türkiye" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a>
              <a href="http://www.yedigunhaber.com/haberleri/alanya+il%C3%A7e+milli+e%C4%9Fitim+m%C3%BCd%C3%BCrl%C3%BC%C4%9F%C3%BC" title="alanya ilçe milli eğitim müdürlüğü" class="btn btn-outline-secondary btn-sm mb-2">#alanya ilçe milli eğitim müdürlüğü</a>
              <a href="http://www.yedigunhaber.com/haberleri/Alanya+Kaymakaml%C4%B1%C4%9F%C4%B1" title="Alanya Kaymakamlığı" class="btn btn-outline-secondary btn-sm mb-2">#Alanya Kaymakamlığı</a>
              <a href="http://www.yedigunhaber.com/haberleri/yedig%C3%BCnhaber" title="yedigünhaber" class="btn btn-outline-secondary btn-sm mb-2">#yedigünhaber</a>
              <a href="http://www.yedigunhaber.com/haberleri/cumhuriyet+halk+partisi" title="cumhuriyet halk partisi" class="btn btn-outline-secondary btn-sm mb-2">#cumhuriyet halk partisi</a>
              <a href="http://www.yedigunhaber.com/haberleri/ak+parti" title="ak parti" class="btn btn-outline-secondary btn-sm mb-2">#ak parti</a>
              <a href="http://www.yedigunhaber.com/haberleri/koronavir%C3%BCs" title="koronavirüs" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
              <a href="http://www.yedigunhaber.com/haberleri/yang%C4%B1n" title="yangın" class="btn btn-outline-secondary btn-sm mb-2">#yangın</a>
              <a href="http://www.yedigunhaber.com/haberleri/antalya+gazete" title="antalya gazete" class="btn btn-outline-secondary btn-sm mb-2">#antalya gazete</a>
              <a href="http://www.yedigunhaber.com/haberleri/haber+alanya" title="haber alanya" class="btn btn-outline-secondary btn-sm mb-2">#haber alanya</a>
              <a href="http://www.yedigunhaber.com/haberleri/alanya+k%C3%BClt%C3%BCr+merkez" title="alanya kültür merkez" class="btn btn-outline-secondary btn-sm mb-2">#alanya kültür merkez</a>
              <a href="http://www.yedigunhaber.com/haberleri/alk%C3%BC" title="alkü" class="btn btn-outline-secondary btn-sm mb-2">#alkü</a>
              <a href="http://www.yedigunhaber.com/haberleri/alanya+spor" title="alanya spor" class="btn btn-outline-secondary btn-sm mb-2">#alanya spor</a>
              <a href="http://www.yedigunhaber.com/haberleri/mahmutlar" title="mahmutlar" class="btn btn-outline-secondary btn-sm mb-2">#mahmutlar</a>
          </div>
      </form>
</div>
    


<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "http:\/\/www.yedigunhaber.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 5379373197"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.yedigunhaber.com\/images\/banner\/saydam-png.png",
        "width": 5782,
        "height": 1140
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "http:\/\/www.yedigunhaber.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http:\/\/www.yedigunhaber.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/www.yedigunhaber.com\/gundem\/savasa-ragmen-o-isim-tatilde-h14227.html"
    },
    "headline": "Sava\u015fa Ra\u011fmen O \u0130sim Tatilde",
    "name": "Sava\u015fa Ra\u011fmen O \u0130sim Tatilde",
    "articleBody": "Rusya Devlet Ba\u015fkan\u0131 Vladimir Putin'in idari ba\u015fkan yard\u0131mc\u0131s\u0131 ve bas\u0131n s\u00f6zc\u00fcs\u00fc Dmitri Peskov, Bodrum koylar\u0131nda balerin e\u015fi Tatyana Navka\u2019yla tatil yap\u0131yor.\u00c7ift, 72 metre uzunlu\u011funda, haftal\u0131k kiras\u0131 525 bin-585 bin Euro aras\u0131nda de\u011fi\u015fen Elegant 007 isimli l\u00fcks motor yatla Yal\u0131kavak, Cennetkoy, T\u00fcrkb\u00fck\u00fc, Demirkoyu\u2019nda gezdi. \u00d6nceki g\u00fcn Ku\u015fadas\u0131'na demir atan Pesko ve e\u015fi Efes ve Meryemana Evi\u2019ni ziyaret etti.\r\n\r\n\r\n\r\nG\u00dcVENL\u0130K A\u00c7ISINDAN YAT DE\u011e\u0130\u015eT\u0130RD\u0130LER\r\n\r\n\r\n\r\nYat\u0131n etraf\u0131ndan koruma botlar\u0131 ile g\u00fcvenlik olu\u015fturulan Dmitri Peskov'un s\u0131k s\u0131k telefon g\u00f6r\u00fc\u015fmesi yapt\u0131\u011f\u0131, 3-4 botun s\u00fcrekli g\u00fcvenlik \u00f6nlemi ald\u0131\u011f\u0131 g\u00f6r\u00fcld\u00fc.Bug\u00fcn \u00f6\u011fle saatlerinde Bodrum koylar\u0131na geri d\u00f6nen Peskov\u2019un g\u00fcvenlik a\u00e7\u0131s\u0131ndan yat de\u011fi\u015ftirerek 62 metre uzunlu\u011funda ve haftal\u0131k kiras\u0131 345 bin Euro olan Sorrento isimli motor yata ge\u00e7ti\u011fi g\u00f6r\u00fcld\u00fc.\r\n\r\n\r\n\r\nS\u00d6ZC\u00dc KAMERALARI G\u00d6R\u00dcNT\u00dcLED\u0130\r\n\r\n\r\n\r\nPeskov'un Rusya\u2019n\u0131n en \u00fcnl\u00fc balerinlerinden biri olan Tatyana Navka\u2019yla birlikte tatil yapt\u0131\u011f\u0131 Bodrum koylar\u0131ndaki anlar\u0131n\u0131 S\u00d6ZC\u00dc kameralar\u0131 saniye saniye g\u00f6r\u00fcnt\u00fcledi.Peskov'un Bodrum koylar\u0131ndaki tatilini yakla\u015f\u0131k 4 g\u00fcn daha s\u00fcrd\u00fcrd\u00fckten sonra \u00fclkesine d\u00f6nece\u011fi \u00f6\u011frenildi.",
    "description": "Rusya Devlet Ba\u015fkan\u0131 Vladimir Putin&#039;in en yak\u0131n\u0131ndaki isim tatil i\u00e7in i\u00e7in T\u00fcrkiye&#039;ye geldi. Bas\u0131n s\u00f6zc\u00fcs\u00fc Dmitri Peskov, Bodrum koylar\u0131nda balerin e\u015fi Tatyana Navka&#039;yla tatil yap\u0131yor.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.yedigunhaber.com\/images\/haberler\/2022\/08\/savasa_ragmen_o_isim_tatilde_h14227_8aa1e.png",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-08-17T17:32:07+03:00",
    "dateModified": "2022-08-17T17:32:07+03:00",
    "genre": "news",
    "wordCount": 249,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": ""
    },
    "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.yedigunhaber.com\/images\/banner\/saydam-png.png",
            "width": 600,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"http:\/\/www.yedigunhaber.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.yedigunhaber.com\/","theme":"hs-elegant","analytics":"UA-155162745-1","comment_approved":"1","theme_version":"1.0.5","system_version":"5.14","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":14227,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="http://www.yedigunhaber.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('14227', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>













</body>

</html>
