<!DOCTYPE html> <html lang="tr"> <head> <meta charset="utf-8"> <title>Ali Akkaya’dan Eleştirilere Yanıt!</title> <meta name="description" content="Alanya ve Çevresi Kredi ve Kefalet Kooperatifi Başkanı ve Alanya Şoförler Odası Başkan Adayı Ali Akkaya&#039;dan kendisi eleştirenlere yanıt geldi." /> <meta name="keywords" content="" /> <meta name="news_keywords" content="" /> <link rel="manifest" href="http://www.yedigunhaber.com/_themes/hs-elegant/manifest.json"> <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" /> <meta name="theme-color" content="#dc3545"/> <meta http-equiv="refresh" content="60"> <link rel="alternate" href="http://www.yedigunhaber.com/m/gundem/ali-akkayadan-elestirilere-yanit-h12910.html" hreflang="tr" media="only screen and (max-width: 640px)"/> <link rel="canonical" href="http://www.yedigunhaber.com/gundem/ali-akkayadan-elestirilere-yanit-h12910.html"> <link rel="amphtml" href="http://www.yedigunhaber.com/amp/gundem/ali-akkayadan-elestirilere-yanit-h12910.html"> <link rel="shortcut icon" href="http://www.yedigunhaber.com/images/banner/favicon.ico"> <style type="text/css"> @import url('http://www.yedigunhaber.com/_themes/hs-elegant/style/main.min.css?v=1'); </style> <link href="http://www.yedigunhaber.com/_themes/hs-elegant/style/font/work-sans.css?v=1" rel="stylesheet"> <meta property="og:site_name" content="" /> <meta property="og:title" content="Ali Akkaya’dan Eleştirilere Yanıt!" /> <meta property="og:description" content="Alanya ve Çevresi Kredi ve Kefalet Kooperatifi Başkanı ve Alanya Şoförler Odası Başkan Adayı Ali Akkaya&#039;dan kendisi eleştirenlere yanıt geldi." /> <meta property="og:image" content="http://www.yedigunhaber.com/images/haberler/2021/12/ali_akkayadan_elestirilere_yanit_h12910_22005.png" /> <meta property="og:type" content="article" /> <meta property="og:url" content="http://www.yedigunhaber.com/gundem/ali-akkayadan-elestirilere-yanit-h12910.html" /> <meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Ali Akkaya’dan Eleştirilere Yanıt!" /> <meta name="twitter:url" content="http://www.yedigunhaber.com/gundem/ali-akkayadan-elestirilere-yanit-h12910.html" /> <meta name="twitter:domain" content="http://www.yedigunhaber.com/" /> <meta name="twitter:site" content="https://twitter.com/yedigunhaber07" /> <meta name="twitter:title" content="Ali Akkaya’dan Eleştirilere Yanıt!" /> <meta name="twitter:description" content="Alanya ve Çevresi Kredi ve Kefalet Kooperatifi Başkanı ve Alanya Şoförler Odası Başkan Adayı Ali Akkaya&#039;dan kendisi eleştirenlere yanıt geldi. " /> <meta name="twitter:image:src" content="http://www.yedigunhaber.com/images/haberler/2021/12/ali_akkayadan_elestirilere_yanit_h12910_22005.png" /> <meta property="og:image:type" content="image/png" /> <meta property="og:image:width" content="637" /> <meta property="og:image:height" content="332" /> <link rel="image_src" type="image/jpeg" href="http://www.yedigunhaber.com/images/haberler/2021/12/ali_akkayadan_elestirilere_yanit_h12910_22005.png" /> <meta name="dc.language" content="tr"> <meta name="dc.source" content="http://www.yedigunhaber.com/"> <meta name="dc.title" content="Ali Akkaya’dan Eleştirilere Yanıt!"> <meta name="dc.keywords" content=""> <meta name="dc.description" content="Alanya ve Çevresi Kredi ve Kefalet Kooperatifi Başkanı ve Alanya Şoförler Odası Başkan Adayı Ali Akkaya&#039;dan kendisi eleştirenlere yanıt geldi."> <link rel="dns-prefetch" href="//www.yedigunhaber.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.gstatic.com"> <link rel="dns-prefetch" href="//mc.yandex.ru"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//google.com"> <link rel="dns-prefetch" href="//gstatic.com"> <link rel="dns-prefetch" href="//connect.facebook.net"> <link rel="dns-prefetch" href="//graph.facebook.com"> <link rel="dns-prefetch" href="//linkedin.com"> <link rel="dns-prefetch" href="//ap.pinterest.com"> <!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]--> <!--[if IE 9]> <html class="no-js lt-ie10 ie9"> <![endif]--> <!--[if gt IE 9]> <html class="no-js gt-ie9"> <![endif]--> <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]--> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-155162745-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-155162745-1'); </script> </head> <body data-color="default" data-header="header-2"> <div id="navbar" class="bg-white sticky-top shadow-sm"> <nav class="navbar navbar-expand navbar-light border-bottom"> <div class="container"> <a class="navbar-brand pr-2" href="http://www.yedigunhaber.com/"><img src="http://www.yedigunhaber.com/images/banner/saydam-png.png" alt="Ali Akkaya’dan Eleştirilere Yanıt!" class="img-fluid"></a> <ul class="navbar-nav"> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/galeri" title="GALERİLER"> <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/webtv" title="VİDEOLAR"> <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/yazarlar" title="Yazarlar"> <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar </a> </li> </ul> <ul class="navbar-nav ml-auto"> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div> <i class="far fa-bell fa-fx"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems"> <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6> <div class="items"> <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div> </div> <a href="http://www.yedigunhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a> </div> </li> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="far fa-bookmark fa-fx text-info"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems"> <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6> <div class="items"> <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div> </div> <a href="http://www.yedigunhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a> </div> </li> <li class="nav-item" id="memberArea"></li> <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li> </ul> </div> </nav> <nav class="navbar navbar-expand navbar-light"> <div class="container"> <ul class="navbar-nav"> <li class="nav-item dropdown"> <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-bars fa-fx fa-lg"></i> </a> <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu"> <div class="row"> <a href="http://www.yedigunhaber.com/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a> <a href="http://www.yedigunhaber.com/dunya" title="DÜNYA" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-globe fa-fw text-danger"></i>DÜNYA</a> <a href="http://www.yedigunhaber.com/ekonomi" title="EKONOMİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EKONOMİ</a> <a href="http://www.yedigunhaber.com/siyaset" title="SİYASET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SİYASET</a> <a href="http://www.yedigunhaber.com/saglik" title="SAĞLIK" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SAĞLIK</a> <a href="http://www.yedigunhaber.com/yasam" title="YAŞAM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YAŞAM</a> <a href="http://www.yedigunhaber.com/egitim" title="EĞİTİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EĞİTİM</a> <a href="http://www.yedigunhaber.com/magazin" title="MAGAZİN" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZİN</a> <a href="http://www.yedigunhaber.com/bilim" title="BİLİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM</a> <a href="http://www.yedigunhaber.com/kultur-sanat" title="KÜLTÜR - SANAT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR - SANAT</a> </div> <div class="dropdown-divider mt-2 mb-3"></div> <div class="row"> <a href="http://www.yedigunhaber.com/" class="col-4 mb-1" title="Ana Sayfa"> <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa </a> <a href="http://www.yedigunhaber.com/yazarlar" class="col-4 mb-1" title="Yazarlar"> <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar </a> <a href="http://www.yedigunhaber.com/webtv" class="col-4 mb-1" title="Video Galeri"> <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri </a> <a href="http://www.yedigunhaber.com/galeri" class="col-4 mb-1" title="Foto Galeri"> <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri </a> <a href="http://www.yedigunhaber.com/kunye.html" class="col-4 mb-1" title="Künye"> <i class="fas fa-angle-right fa-fw text-danger"></i> Künye </a> <a href="http://www.yedigunhaber.com/iletisim.html" class="col-4 mb-1" title="İletişim"> <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim </a> <a href="http://www.yedigunhaber.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle </a> </div> </div> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/gundem" title="GÜNDEM"> <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/teknoloji" title="TEKNOLOJİ"> <i class="fas fa-angle-right text-danger mr-1"></i>TEKNOLOJİ </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/spor" title="SPOR"> <i class="fas fa-trophy text-danger mr-1"></i>SPOR </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/asayis" title="ASAYİŞ"> <i class="fas fa-angle-right text-danger mr-1"></i>ASAYİŞ </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/turizm" title="TURİZM"> <i class="fas fa-angle-right text-danger mr-1"></i>TURİZM </a> </li> </ul> </div> </nav> </div> <div id="left-ad" data-name="tb_block" style="width:250px;height:350px;" > <p style="width:250px;"><a href="http://www.yedigunhaber.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/mhs_yapYYY.png&w=250&h=350&q=80" width="250" height="350" style="width:250px;height: 350px;border:0" alt="banner12" class="img-responsive"/></a></p> </div> <div id="right-ad" data-name="tb_block" data-spy="affix" style="width:250px;height:177px;" > <p style="margin:0;width:250px;"><a href="http://www.yedigunhaber.com/banner.php?id=18" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/images/banner/tempo.gif" width="250" height="177" style="width:250px;height: 177px;border:0" alt="banner18" class="img-responsive"/></a></p> </div> <main class="container"> <!-- FLASH ALERT --> <div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh12790" role="alert"> <div class="row"> <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i class="fa fa-angle-right fa-fx"></i></div> <a href="http://www.yedigunhaber.com/gundem/izlenme-rekorlari-kiran-masterchef-alanyada-h12790.html" title="İzlenme Rekorları Kıran Masterchef Alanya’da!" class="col-10 lead text-left font-weight-bold" >İzlenme Rekorları Kıran Masterchef Alanya’da!</a> </div> <button type="button" class="close" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <!-- SON DAKİKA --> <div id="last-minute" class="my-3 bg-danger p-3 rounded"> <div class="row"> <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div> <div class="col-8"> <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel"> <div class="carousel-inner"> <div class="carousel-item active"> <a href="http://www.yedigunhaber.com/gundem/gaffar-cezaevinde-asili-bulundu-h12902.html" title="Gaffar, Cezaevinde Asılı Bulundu" class="text-white" >Gaffar, Cezaevinde Asılı Bulundu</a> </div> <div class="carousel-item"> <a href="http://www.yedigunhaber.com/gundem/asgari-ucret-4250-tl-oldu-h12892.html" title="Asgari Ücret 4250 Tl Oldu" class="text-white" >Asgari Ücret 4250 Tl Oldu</a> </div> <div class="carousel-item"> <a href="http://www.yedigunhaber.com/gundem/turk-hava-kurumuna-alanyali-baskan-h12884.html" title="Türk Hava Kurumuna Alanyalı Başkan" class="text-white" >Türk Hava Kurumuna Alanyalı Başkan</a> </div> <div class="carousel-item"> <a href="http://www.yedigunhaber.com/gundem/antalyada-vahset-h12851.html" title="Antalya’da Vahşet" class="text-white" >Antalya’da Vahşet</a> </div> <div class="carousel-item"> <a href="http://www.yedigunhaber.com/gundem/gazipasa-da-maden-ocaginda-kahreden-olum-h12822.html" title="Gazipaşa&#039;da Maden Ocağında Kahreden Ölüm!" class="text-white" >Gazipaşa&#039;da Maden Ocağında Kahreden Ölüm!</a> </div> </div> </div> </div> <div class="col-2 text-right"> <a class="prev text-light" href="#last-minute-slide" data-slide="prev"> <i class="fa fa-arrow-circle-left fa-lg"></i> </a> <a class="next text-light" href="#last-minute-slide" data-slide="next"> <i class="fa fa-arrow-circle-right fa-lg"></i> </a> </div> </div> </div> <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM --> <div id="double-section" class="my-3 mb-0"> <div class="row"> <div class="col-8"> <div id="infinityContainer"> <div class="inf_append current_news" news_id="12910" data-title="Ali Akkaya’dan Eleştirilere Yanıt!" data-path="aHR0cDovL3d3dy55ZWRpZ3VuaGFiZXIuY29tL2d1bmRlbS9hbGktYWtrYXlhZGFuLWVsZXN0aXJpbGVyZS15YW5pdC1oMTI5MTAuaHRtbA=="> <div id="news-detail" class="card shadow-sm mb-3"> <div class="card-header bg-white"> <h1 class="card-title">Ali Akkaya’dan Eleştirilere Yanıt!</h1> <h2 class="lead"> Alanya ve Çevresi Kredi ve Kefalet Kooperatifi Başkanı ve Alanya Şoförler Odası Başkan Adayı Ali Akkaya&#039;dan kendisi eleştirenlere yanıt geldi. </h2> <div class="border-top pt-2 text-secondary"> <a href="http://www.yedigunhaber.com/gundem" title="GÜNDEM" class="btn btn-info btn-sm text-white text-uppercase">GÜNDEM</a> <i class="far fa-clock fa-fx text-info pl-3"></i> 21.12.2021, 21:45 <i class="far fa-user-circle fa-fx text-info pl-3"></i> <a href="http://www.yedigunhaber.com/profil/31/meliha-yilmaz" title="Meliha Yılmaz" class="text-secondary">Meliha Yılmaz</a> <!-- <div class="float-right"> <i class="far fa-eye fa-fx text-info pl-3"></i> 203</div> --> </div> </div> <div class="position-relative mb-2"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/haberler/2021/12/ali_akkayadan_elestirilere_yanit_h12910_22005.png" alt="Ali Akkaya’dan Eleştirilere Yanıt!" width="100%"> </div> <div class="card-body"> <div class="social-buttons"> <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a> <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a> <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a> <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a> <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a> <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a> <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a> <div class="float-right btn-group" role="group"> <a href="javascript:;" onclick="textDown(12910)" class="btn btn-secondary btn-sm">A<sup>-</sup></a> <a href="javascript:;" onclick="textUp(12910)"class="btn btn-secondary btn-sm">A<sup>+</sup></a> </div> </div> <div id="article-text" class="mt-4" data-text-id="12910"> <p><span style="font-size:12.0pt"><span style="line-height:115%">Alanya Şoförler Nakliyeciler Otomobilciler Esnaf Odası Başkanlığını 3 dönem yürüten ve halen Alanya ve Çevresi Esnaf Sanatkarlar Kredi Kefalet Kooperatifi Başkanlığını sürdüren Alanya Şoförler Odası Başkan adayı Ali Akkaya sosyal medya üzerinde kendisini eleştirenlere yanıt verdi. </span></span></p><div class="p_ad"></div> <p></p> <p><strong><span style="font-size:12.0pt"><span style="line-height:115%">TAKSİMİ SATIP ODAYA BORÇ VERDİM</span></span></strong></p> <p></p> <p><span style="font-size:12.0pt"><span style="line-height:115%">Akkaya " Bazı arkadaşların sosyal medyada yazdıklarına cevap veremeden edemedim. “Odamıza aldığımız arsayı, 2 vinci satarak alındı” diyen Esad kardeşim. 2005 yılında 25 kasımda yapılan seçimler sonucunda Başkan seçildim. Ne kadar borç ve o akşam ile ilgili ne kadar yemek parası geldiğini burada yazmayacağım.(Çünkü 2018 seçimleri öncesi Damlataş Taksi Durağı ziyaretimde değerli büyüğümüz Adil Topal abimin orada rakamı telâfüz edip; bunu sağda solda konuşma deyince, bende o günden sonra yaklaşık dört yıldır telâfuz etmedim.) borç Rakamını Adil Topal abimden veya geçmişte, benim dönemimde ve halâ şuanda da muhasebeye bakan Selma Hanımdan öğrenebilirsin.(Haa söylememi istersen onu da yazarım) Seçimden sonra Akdeniz Taksi Durağında 07 H 0861 plakalı Taksimi satıp Odaya borç verdim önümü açmak için. Taksimi satıp Odaya borç verdiğimi de muhasebeden çıkartabilirsin.</span></span></p> <p></p> <p><strong><span style="font-size:12.0pt"><span style="line-height:115%">ODAMIZIN TÜM ARAÇLARI '0' KM BENİM DÖNEMİMDE ALINDI</span></span></strong></p> <p></p> <p><span style="font-size:12.0pt"><span style="line-height:115%">Değerli Kardeşim evet 2 vinç sattım. Birisi 1992 Model BMC FATİH, diğeride 1994 Model FORD CARGO. Birisini Antepe sattık(Satmadan önce ilçemizde faaliyet gösteren vinçcileri Odamızda toplayarak içlerinden birisinin satın almalarını istedim. Onlarda kendilerine yaramayacağını söyleyerek satın almaya yanaşmadılar. Sonunda 1994 Model FORD CARGO vinci Antep’e Birliğin iznini alarak sattık. Diğer 1992 Model BMC FATİH marka vincide İlçemizde Hurda araç alımı ile ilgilenen Murat Tekin abimize Birliğin izni alınarak satıldı. Odamıza seçilen arkadaşların ilk yaptığı icraat göreve gelir gelmez beni bu konuda Odanın bağlı bulunduğu Birlik Başkanlığına şikayet etmek olmuştur. Birlik Başkanımız Sayın Adlıhan Dere’de bu konuda kendisi bana şikayeti söylemiştir. Birgün sonrada Odamızın Başkan vekili Ali Türkyılmaz’ı aradım ve “hayırdır abi şikayet etmişsiniz” dedim. Ve ona “1994 Model Ford Cargo’yu 80 bin civarında, 1992 Model BMC’yi de 22 bin lira civarında sattığımızı, bu iki aracın kaçar paraya satıldığını muhasebeden çıkartın 5’er bin lira aşağısına alıvereyim” dedim.</span></span></p> <p></p> <p><span style="font-size:12.0pt"><span style="line-height:115%">Özellikle 1992 Model BMC vinç Kütürüp yolunda Alanya Televizyonunun önünde yaklaşık 1,5 yıl yattıktan sonra Murat Tekin tarafından 15.000 liraya birbaşka şahsa satılmıştır. Değerli kardeşim lafını ettiğin araçlar 30 yaşında olduğunun farkındamısın. Ayrıca bugün Odanın önünde Esnaflarımızın hizmetine sunulan Mıtsubishi Canter marka kurtarıcı, Wolksvagen marka cenaze aracı, Skoda Oktovia Makam aracı hatta motoruna kada benim dönemimde alındı ve hepsi sıfır KM alındı. Bilgin olsun.</span></span></p> <p></p> <p><strong><span style="font-size:12.0pt"><span style="line-height:115%">"BEĞENMİYORLARSA 3 KATINA SATIN ALAYIM"</span></span></strong></p> <p></p> <p><span style="font-size:12.0pt"><span style="line-height:115%">Arsa konusuna gelince seçilen arkadaşlarım onu da beğenmemişler(bunu da kendi yönetiminden insanlar söyledi) Benim başkanlığımdaki yönetim bu arsa için 500 küsur milyar liraya bu arsayı Odamıza kazandırdı. Söz uçar yazı kalır misali Odamız adına alınan bedelin 3 katına şahsım olarak, beğenmiyorlarsa satın almaya hazırım.</span></span></p> <p></p> <p><strong><span style="font-size:12.0pt"><span style="line-height:115%">"ODAMIZI BORÇSUZ HARÇSIZ DEVRETTİK"</span></span></strong></p> <p></p> <p><span style="font-size:12.0pt"><span style="line-height:115%">Ayrıca biz yönetim olarak bunları yaparken Değerli kardeşim; Üyelerimizin aidatını aldık, asla içinde bulunduğumuz yılın aidatını istemedik, asla gecikme faizi almadık, asla K Belgesi, SRC, Oda Kayıt Belgesi, İmza Sirküsü gibi kağıda küreğe ücret almadık. Esnafımızın tüm hizmetlerini bedavaya yaptık. Aidatlarını tahsil ettik bu kadar yatırımı yaptık. Ayrıca Odayı devrederken de Ayın 14’ünde seçim olmasına rağmen, ayın sonunda ödenecek Vergi ve SSK yı da ödeyerek, borçsuz harçsız kasasında nakitle Odamızı devrettik.</span></span></p> <p></p> <p><strong><span style="font-size:12.0pt"><span style="line-height:115%">"BENİM ALDIĞIM MAAŞTAN YÜZDE 50 DAHA FAZLASINI ALDILAR"</span></span></strong></p> <p></p> <p><span style="font-size:12.0pt"><span style="line-height:115%">Çok değer verdiğim, saygıdeğer büyüğüm, Saygıdeğer Ahmet abim. 2 maaş konusuna değinmiş ve direk beni kastederek 2 maaş alan maaşını bağışlamasını veya yardım yapmasını ifade etmiştir.</span></span></p> <p><span style="font-size:12.0pt"><span style="line-height:115%">Değerli abi, ben bağış, yardım, hayır-hasanet konusunda 2 veya 3 maaş alıp almama bakmam. Onu Allah kabul etsin her zaman yapmaya çalışıyorum zaten. Çok o kadar Alanya Şoförler Odasından alınacak maaş hesabına meraklıysak Alanya Şoförler Odasından aldığım son maaş bordromu paylaşayım (4059TL) öyle 3-4 sene sonrasına gitmeye gerek yok. Şu an görevdeki arkadaşlar Sadece 3 veya 4 ay sonraki maaş bordrosunu paylaşabilsin. Eğer ki benim aldığım maaşdan, yüzde 50 den fazla değilse ben bişey bilmiyorum demektir.&nbsp; </span></span></p> <p></p> <p><strong><span style="font-size:12.0pt"><span style="line-height:115%">"PARAYA PULA İHTİYACIM YOK"</span></span></strong></p> <p></p> <p><span style="font-size:12.0pt"><span style="line-height:115%">Değerli Abi, Ben 12 yıldır Kredi Kooperatifi Başkanıyım. Bunun 8 yılında hem Kooperatif Başkanlığını hemde Oda Başkanlığını aynı anda yürüttüm. Ya Allah aşkına daha düne kadar görüşmelerimizde 2 kurumda birden Başkanlık edeceğimi bilmiyormuydunuz? Ben Şoförler Odasına maaş ve para olarak bakmadım. Her daim bu camiaya bir vefa borcum var olduğu bilinci içersinde hareket ettim. Çünkü bu camia bana Eş verdi, unvan verdi, makam verdi. Bugün Ali Akkaya Olarak tanınıyorsam bu esnaf sayesinde tanınıyorum.</span></span></p> <p><span style="font-size:12.0pt"><span style="line-height:115%">Allahıma binlerce şükürler olsun, paraya pula da ihtiyacım yok." ifadelerie yer verdi. </span></span></p> <p></p> </p> </div> </div> </div> <div id="comments" class="card shadow-sm mb-3 comments"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Yorumlar (0) </div> <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak <button type="button" class="close remove" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div id="comment-result12910" class="alert alert-success" style="display:none;"> <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p> </div> <form id="comment-form12910"> <input name="hid" type="hidden" value="12910"/> <input name="mid" type="hidden" value="12910"/> <input name="uid" type="hidden" value="0"/> <input name="cevap_id" type="hidden" value="0"/> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="tip" value="haber" /> <div class="form-row"> <div class="form-group col-12"> <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea> </div> <div class="form-group col-9"> <input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin." required> </div> <div class="col-3"> <button type="button" onclick="javascript:comment_send(12910);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button> </div> </div> </form> </div> </div> <div id="recommended-news" class="card shadow-sm mb-3"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Bunlara Göz Atmadan Geçmeyin </div> <div class="row"> <div class="col-4"> <a href="http://www.yedigunhaber.com/gundem/alanya-konya-yolunda-kar-yagisi-basladi-h12894.html" title="Alanya Konya yolunda Kar Yağışı Başladı!" > <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2021/12/alanya-konya-yolunda-kar-yagisi-basladi_bbdfc.png" alt="Alanya Konya yolunda Kar Yağışı Başladı!"> </a> <h6> <a href="http://www.yedigunhaber.com/gundem/alanya-konya-yolunda-kar-yagisi-basladi-h12894.html" title="Alanya Konya yolunda Kar Yağışı Başladı!" > Alanya Konya yolunda Kar Yağışı Başladı! </a> </h6> </div> <div class="col-4"> <a href="http://www.yedigunhaber.com/ekonomi/alanyali-baskan-sert-dille-elestirdi-h12903.html" title="Alanyalı Başkan Sert Dille Eleştirdi" > <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2021/12/alanyali_baskan_sert_dille_elestirdi_h12903_c96c4.png" alt="Alanyalı Başkan Sert Dille Eleştirdi"> </a> <h6> <a href="http://www.yedigunhaber.com/ekonomi/alanyali-baskan-sert-dille-elestirdi-h12903.html" title="Alanyalı Başkan Sert Dille Eleştirdi" > Alanyalı Başkan Sert Dille Eleştirdi </a> </h6> </div> <div class="col-4"> <a href="http://www.yedigunhaber.com/gundem/yayla-yollarinda-mahsur-kalan-vatandaslara-alanya-belediyesi-yetisti-h12898.html" title="Yayla Yollarında Mahsur Kalan Vatandaşlara Alanya Belediyesi Yetişti" > <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2021/12/yayla-yollarinda-mahsur-kalan-vatandaslara-alanya-belediyesi-yetisti_4b596.png" alt="Yayla Yollarında Mahsur Kalan Vatandaşlara Alanya Belediyesi Yetişti"> </a> <h6> <a href="http://www.yedigunhaber.com/gundem/yayla-yollarinda-mahsur-kalan-vatandaslara-alanya-belediyesi-yetisti-h12898.html" title="Yayla Yollarında Mahsur Kalan Vatandaşlara Alanya Belediyesi Yetişti" > Yayla Yollarında Mahsur Kalan Vatandaşlara Alanya Belediyesi Yetişti </a> </h6> </div> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request" style="display: none;"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> </div> <a href="http://www.yedigunhaber.com/gundem/alanyada-otobus-soforu-darp-edildi-h12911.html" class="sonrakiHaber"></a> </div> </div> </div> <!-- Sidebar solundaki ana bölüm bitti --> <!-- SIDEBAR BOLUMU --> <div class="col-4"> <!-- YAZARLAR --> <div id="authors-sidebar" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span> <a class="btn btn-default btn-sm float-right text-uppercase" href="http://www.yedigunhaber.com/yazarlar" title="Köşe Yazarlarımız">Tümü</a> </div> <div class="card-body"> <div class="media mb-2 pb-2 border-bottom"> <a href="http://www.yedigunhaber.com/profil/28/muhammed-omer-aksut" title="Muhammed Ömer Aksüt"> <img alt="Muhammed Ömer Aksüt" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/omer.jpg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/28/muhammed-omer-aksut" title="Muhammed Ömer Aksüt"> Muhammed Ömer Aksüt </a> <h6> <a href="http://www.yedigunhaber.com/seyh-samil-makale,120.html" title="Şeyh Şamil"> Şeyh Şamil </a> </h6> </div> </div> <div class="media mb-2 pb-2 border-bottom"> <a href="http://www.yedigunhaber.com/profil/25/uzm-dr-sevilay-zorlu" title="Uzm. Dr. Sevilay Zorlu"> <img alt="Uzm. Dr. Sevilay Zorlu" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/sevilay_zorlu.jpg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/25/uzm-dr-sevilay-zorlu" title="Uzm. Dr. Sevilay Zorlu"> Uzm. Dr. Sevilay Zorlu </a> <h6> <a href="http://www.yedigunhaber.com/takintilar-makale,97.html" title="TAKINTILAR"> TAKINTILAR </a> </h6> </div> </div> <div class="media"> <a href="http://www.yedigunhaber.com/profil/6/murat-koc" title="Murat Koç"> <img alt="Murat Koç" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/murat-koc.png"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/6/murat-koc" title="Murat Koç"> Murat Koç </a> <h6> <a href="http://www.yedigunhaber.com/tekerlek-makale,27.html" title="Tekerlek"> Tekerlek </a> </h6> </div> </div> </div> </div> </div> <!-- İLGİLİ HABERLER --> <div id="similar-news" class="mb-3"> <div class="media bg-white shadow-sm mb-2"> <a href="http://www.yedigunhaber.com/gundem/ali-akkayadan-elestirilere-yanit-h12910.html" title="Ali Akkaya’dan Eleştirilere Yanıt!"> <img alt="Ali Akkaya’dan Eleştirilere Yanıt!" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2021/12/ali_akkayadan_elestirilere_yanit_h12910_22005.png"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="http://www.yedigunhaber.com/gundem/ali-akkayadan-elestirilere-yanit-h12910.html" title="Ali Akkaya’dan Eleştirilere Yanıt!"> Ali Akkaya’dan Eleştirilere Yanıt! </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="http://www.yedigunhaber.com/gundem/karla-kapanan-yollari-buyuksehir-aciyor-h12909.html" title="Karla Kapanan Yolları Büyükşehir Açıyor"> <img alt="Karla Kapanan Yolları Büyükşehir Açıyor" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2021/12/karla_kapanan_yollari_buyuksehir_aciyor_h12909_9007f.png"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="http://www.yedigunhaber.com/gundem/karla-kapanan-yollari-buyuksehir-aciyor-h12909.html" title="Karla Kapanan Yolları Büyükşehir Açıyor"> Karla Kapanan Yolları Büyükşehir Açıyor </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="http://www.yedigunhaber.com/gundem/akaryakita-gelen-zamlar-iptal-edildi-h12908.html" title="Akaryakıta gelen zamlar iptal edildi"> <img alt="Akaryakıta gelen zamlar iptal edildi" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2021/12/akaryakita_gelen_zamlar_iptal_edildi_h12908_d3067.png"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="http://www.yedigunhaber.com/gundem/akaryakita-gelen-zamlar-iptal-edildi-h12908.html" title="Akaryakıta gelen zamlar iptal edildi"> Akaryakıta gelen zamlar iptal edildi </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="http://www.yedigunhaber.com/gundem/alanya-yaylalarinda-fiber-calisma-h12905.html" title="Alanya Yaylalarında Fiber Çalışma"> <img alt="Alanya Yaylalarında Fiber Çalışma" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2021/12/alanya_yaylalarinda_fiber_calisma_h12905_7d7d7.png"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="http://www.yedigunhaber.com/gundem/alanya-yaylalarinda-fiber-calisma-h12905.html" title="Alanya Yaylalarında Fiber Çalışma"> Alanya Yaylalarında Fiber Çalışma </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <a href="http://www.yedigunhaber.com/gundem/gaffar-cezaevinde-asili-bulundu-h12902.html" title="Gaffar, Cezaevinde Asılı Bulundu"> <img alt="Gaffar, Cezaevinde Asılı Bulundu" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2021/12/gaffar_cezaevinde_asili_bulundu_h12902_43fa0.png"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="http://www.yedigunhaber.com/gundem/gaffar-cezaevinde-asili-bulundu-h12902.html" title="Gaffar, Cezaevinde Asılı Bulundu"> Gaffar, Cezaevinde Asılı Bulundu </a> </h6> </div> </div> </div> <!-- HAVA DURUMU --> <div id="weather-widget" class="mb-3"> <div class="card shadow-sm bg-info"> <div class="card-body"> <div class="row"> <div class="col-6 weather-degree text-light" data-name="weather-degree"> <i class="wi text-warning"></i> </div> <div class="col-6 weather-city pt-3"> <div class="form-group text-center"> <select data-name="weather-select" class="mb-1"> <option value="TUXX0061" >Adana</option> <option value="9267066" >Adıyaman</option> <option value="TUXX0046" >Afyon</option> <option value="771" >Ağrı</option> <option value="901" >Aksaray</option> <option value="1412" >Amasya</option> <option value="TUXX0002" >Ankara</option> <option value="TUXX0004" selected>Antalya</option> <option value="1885" >Ardahan</option> <option value="9264197" >Artvin</option> <option value="TUXX0051" >Aydın</option> <option value="TUXX0041" >Balıkesir</option> <option value="3037" >Bartın</option> <option value="9261679" >Batman</option> <option value="3200" >Bayburt</option> <option value="3946" >Bilecik</option> <option value="9260548" >Bingöl</option> <option value="4045" >Bitlis</option> <option value="TUXX0032" >Bolu</option> <option value="5249" >Burdur</option> <option value="TUXX0039" >Bursa</option> <option value="TUXX0037" >Çanakkale</option> <option value="9258078" >Çankırı</option> <option value="TUXX0033" >Çorum</option> <option value="8899" >Denizli</option> <option value="TUXX0010" >Diyarbakır</option> <option value="9252670" >Düzce</option> <option value="TUXX0030" >Edirne</option> <option value="TUXX0049" >Elazığ</option> <option value="TUXX0035" >Erzincan</option> <option value="TUXX0013" >Erzurum</option> <option value="TUXX0040" >Eskişehir</option> <option value="TUXX0055" >Gaziantep</option> <option value="12125" >Giresun</option> <option value="9248871" >Gümüşhane</option> <option value="9255950" >Hakkari</option> <option value="1694" >Hatay</option> <option value="9245907" >Iğdır</option> <option value="TUXX0052" >Isparta</option> <option value="TUXX0014" >İstanbul</option> <option value="TUXX0015" >İzmir</option> <option value="15888" >K. Maraş</option> <option value="9243604" >Karabük</option> <option value="16174" >Karaman</option> <option value="743952" >Kars</option> <option value="16274" >Kastamonu</option> <option value="16345" >Kayseri</option> <option value="TUXX0019" >Kırıkkale</option> <option value="16847" >Kırklareli</option> <option value="TUXX0042" >Kırşehir</option> <option value="16700" >Kilis</option> <option value="TUXX0017" >Kocaeli</option> <option value="TUXX0053" >Konya</option> <option value="17542" >Kütahya</option> <option value="19917" >Malatya</option> <option value="20103" >Manisa</option> <option value="20271" >Mardin</option> <option value="14693" >Mersin</option> <option value="TUXX0057" >Muğla</option> <option value="TUXX0062" >Muş</option> <option value="TUXX0065" >Nevşehir</option> <option value="23341" >Niğde</option> <option value="24553" >Ordu</option> <option value="24703" >Osmaniye</option> <option value="27911" >Rize</option> <option value="TUXX0022" >Sakarya</option> <option value="TUXX0023" >Samsun</option> <option value="TUXX0050" >Siirt</option> <option value="30965" >Sinop</option> <option value="TUXX0034" >Sivas</option> <option value="34552" >Şanlıurfa</option> <option value="10034630" >Şırnak</option> <option value="TUXX0031" >Tekirdağ</option> <option value="33558" >Tokat</option> <option value="TUXX0029" >Trabzon</option> <option value="9226242" >Tunceli</option> <option value="TUXX0045" >Uşak</option> <option value="TUXX0043" >Van</option> <option value="9250659" >Yalova</option> <option value="37318" >Yozgat</option> <option value="TUXX0028" >Zonguldak</option> <option value="10208812" >Kıbrıs</option> <option value="10700" >Famagusta</option> <option value="23317" >Girne</option> <option value="7261129" >Güzelyurt</option> <option value="23317" >Lefkoşa</option> </select> </div> </div> <div class="col-12"> <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc"></div> </div> </div> </div> </div> </div> <!-- PUAN DURUMU --> <div id="league" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span> </div> <div class="card-body"> <ul class="nav nav-pills nav-justified mb-3" role="tablist"> <li class="nav-item"> <a class="nav-link active bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true"> <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true"> <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true"> <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true"> <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload"> </a> </li> </ul> <div class="tab-content"> <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> <tr> <td>1. Trabzonspor</td> <td>18</td> <td>45</td> </tr> <tr> <td>2. Konyaspor</td> <td>17</td> <td>33</td> </tr> <tr> <td>3. Başakşehir</td> <td>18</td> <td>32</td> </tr> <tr> <td>4. Adana Demirspor</td> <td>18</td> <td>29</td> </tr> <tr> <td>5. Hatayspor</td> <td>17</td> <td>29</td> </tr> <tr> <td>6. Fenerbahçe</td> <td>17</td> <td>28</td> </tr> <tr> <td>7. Alanyaspor</td> <td>17</td> <td>27</td> </tr> <tr> <td>8. Sivasspor</td> <td>17</td> <td>25</td> </tr> <tr> <td>9. Beşiktaş</td> <td>17</td> <td>25</td> </tr> <tr> <td>10. Karagümrük</td> <td>17</td> <td>25</td> </tr> <tr> <td>11. Galatasaray</td> <td>18</td> <td>24</td> </tr> <tr> <td>12. Giresunspor</td> <td>18</td> <td>22</td> </tr> <tr> <td>13. Antalyaspor</td> <td>18</td> <td>22</td> </tr> <tr> <td>14. Gaziantep FK</td> <td>17</td> <td>22</td> </tr> <tr> <td>15. Kayserispor</td> <td>17</td> <td>20</td> </tr> <tr> <td>16. Altay</td> <td>18</td> <td>18</td> </tr> <tr> <td>17. Rizespor</td> <td>17</td> <td>16</td> </tr> <tr> <td>18. Göztepe</td> <td>17</td> <td>14</td> </tr> <tr> <td>19. Öznur Kablo Yeni Malatya</td> <td>17</td> <td>14</td> </tr> <tr> <td>20. Kasımpaşa</td> <td>18</td> <td>12</td> </tr> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> <tr> <td>1. Ümraniye</td> <td>17</td> <td>36</td> </tr> <tr> <td>2. Ankaragücü</td> <td>17</td> <td>33</td> </tr> <tr> <td>3. Erzurumspor</td> <td>16</td> <td>32</td> </tr> <tr> <td>4. Bandırmaspor</td> <td>17</td> <td>31</td> </tr> <tr> <td>5. Eyüpspor</td> <td>17</td> <td>31</td> </tr> <tr> <td>6. İstanbulspor</td> <td>17</td> <td>26</td> </tr> <tr> <td>7. Samsunspor</td> <td>17</td> <td>26</td> </tr> <tr> <td>8. Gençlerbirliği</td> <td>17</td> <td>26</td> </tr> <tr> <td>9. Kocaelispor</td> <td>17</td> <td>24</td> </tr> <tr> <td>10. Adanaspor</td> <td>17</td> <td>23</td> </tr> <tr> <td>11. Tuzlaspor</td> <td>16</td> <td>22</td> </tr> <tr> <td>12. Manisa FK</td> <td>18</td> <td>22</td> </tr> <tr> <td>13. Boluspor</td> <td>17</td> <td>21</td> </tr> <tr> <td>14. Menemenspor</td> <td>17</td> <td>20</td> </tr> <tr> <td>15. Ankara Keçiörengücü</td> <td>17</td> <td>19</td> </tr> <tr> <td>16. Altınordu</td> <td>17</td> <td>19</td> </tr> <tr> <td>17. Bursaspor</td> <td>17</td> <td>18</td> </tr> <tr> <td>18. Denizlispor</td> <td>17</td> <td>16</td> </tr> <tr> <td>19. Balıkesirspor</td> <td>17</td> <td>7</td> </tr> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> <tr> <td>1. Man City</td> <td>18</td> <td>44</td> </tr> <tr> <td>2. Liverpool</td> <td>18</td> <td>41</td> </tr> <tr> <td>3. Chelsea</td> <td>18</td> <td>38</td> </tr> <tr> <td>4. Arsenal</td> <td>18</td> <td>32</td> </tr> <tr> <td>5. West Ham</td> <td>17</td> <td>28</td> </tr> <tr> <td>6. M. United</td> <td>16</td> <td>27</td> </tr> <tr> <td>7. Tottenham</td> <td>15</td> <td>26</td> </tr> <tr> <td>8. Wolverhampton</td> <td>18</td> <td>25</td> </tr> <tr> <td>9. Leicester City</td> <td>16</td> <td>22</td> </tr> <tr> <td>10. Aston Villa</td> <td>17</td> <td>22</td> </tr> <tr> <td>11. Crystal Palace</td> <td>17</td> <td>20</td> </tr> <tr> <td>12. Brentford</td> <td>16</td> <td>20</td> </tr> <tr> <td>13. Brighton</td> <td>16</td> <td>20</td> </tr> <tr> <td>14. Everton</td> <td>17</td> <td>19</td> </tr> <tr> <td>15. Southampton</td> <td>17</td> <td>17</td> </tr> <tr> <td>16. Leeds United</td> <td>18</td> <td>16</td> </tr> <tr> <td>17. Watford</td> <td>16</td> <td>13</td> </tr> <tr> <td>18. Burnley</td> <td>15</td> <td>11</td> </tr> <tr> <td>19. Newcastle</td> <td>18</td> <td>10</td> </tr> <tr> <td>20. Norwich City</td> <td>17</td> <td>10</td> </tr> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> <tr> <td>1. Real Madrid</td> <td>18</td> <td>43</td> </tr> <tr> <td>2. Sevilla</td> <td>18</td> <td>38</td> </tr> <tr> <td>3. Real Betis</td> <td>18</td> <td>33</td> </tr> <tr> <td>4. Rayo Vallecano</td> <td>18</td> <td>30</td> </tr> <tr> <td>5. Atletico Madrid</td> <td>17</td> <td>29</td> </tr> <tr> <td>6. Real Sociedad</td> <td>18</td> <td>29</td> </tr> <tr> <td>7. Barcelona</td> <td>18</td> <td>28</td> </tr> <tr> <td>8. Valencia</td> <td>18</td> <td>28</td> </tr> <tr> <td>9. Villarreal</td> <td>18</td> <td>25</td> </tr> <tr> <td>10. Athletic Bilbao</td> <td>18</td> <td>24</td> </tr> <tr> <td>11. Espanyol</td> <td>18</td> <td>23</td> </tr> <tr> <td>12. Osasuna</td> <td>18</td> <td>22</td> </tr> <tr> <td>13. Celta de Vigo</td> <td>18</td> <td>20</td> </tr> <tr> <td>14. Mallorca</td> <td>18</td> <td>20</td> </tr> <tr> <td>15. Granada</td> <td>17</td> <td>19</td> </tr> <tr> <td>16. Getafe</td> <td>18</td> <td>15</td> </tr> <tr> <td>17. Elche</td> <td>18</td> <td>15</td> </tr> <tr> <td>18. Deportivo Alaves</td> <td>18</td> <td>15</td> </tr> <tr> <td>19. Cádiz</td> <td>18</td> <td>14</td> </tr> <tr> <td>20. Levante</td> <td>18</td> <td>8</td> </tr> </tbody> </table> </div> </div> </div> </div> </div> </div> <!-- Sidebar bitti --> </div> </div> </main> <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a> <div id="footer" class="py-5 bg-dark"> <div class="container"> <div class="row"> <div class="col-4 text-secondary"> <div class="mb-3"> <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/banner/saydam-png_1.png" alt="7 gün 24 saat haber" class="img-fluid lazyload"> </div> <div class="title-line my-3 bg-warning w-25"></div> <div class="mt-2"> <i class="fas fa-map-marker-alt text-warning"> </i>Güllerpınar Mahallesi, Keykubat Bulvarı, Gürses İş Hanı, NO: 144/503 Kat: 5 ALANYA / ANTALYA </div> <div class="mt-2"> <i class="fas fa-phone text-warning"> </i>0551 086 52 62 </div> <div class="mt-2"> <i class="far fa-envelope text-warning"> </i>yedigunhaber7@gmail.com </div> <div class="mt-4"> <a class="btn btn-light btn-sm" href="https://www.facebook.com/https://www.facebook.com/yedigunhaber7" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a> <a class="btn btn-light btn-sm" href="https://twitter.com/https://twitter.com/yedigunhaber07" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i> </a> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2021/12/alanyada_otobus_soforu_darp_edildi_h12911_677a8.png" alt="Alanya’da Otobüs Şoförü Darp Edildi" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/gundem/alanyada-otobus-soforu-darp-edildi-h12911.html" title="Alanya’da Otobüs Şoförü Darp Edildi" class="text-white-50"> Alanya’da Otobüs Şoförü Darp Edildi </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2021/12/ali_akkayadan_elestirilere_yanit_h12910_22005.png" alt="Ali Akkaya’dan Eleştirilere Yanıt!" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/gundem/ali-akkayadan-elestirilere-yanit-h12910.html" title="Ali Akkaya’dan Eleştirilere Yanıt!" class="text-white-50"> Ali Akkaya’dan Eleştirilere Yanıt! </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2021/12/karla_kapanan_yollari_buyuksehir_aciyor_h12909_9007f.png" alt="Karla Kapanan Yolları Büyükşehir Açıyor" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/gundem/karla-kapanan-yollari-buyuksehir-aciyor-h12909.html" title="Karla Kapanan Yolları Büyükşehir Açıyor" class="text-white-50"> Karla Kapanan Yolları Büyükşehir Açıyor </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2021/12/akaryakita_gelen_zamlar_iptal_edildi_h12908_d3067.png" alt="Akaryakıta gelen zamlar iptal edildi" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/gundem/akaryakita-gelen-zamlar-iptal-edildi-h12908.html" title="Akaryakıta gelen zamlar iptal edildi" class="text-white-50"> Akaryakıta gelen zamlar iptal edildi </a> </h6> </div> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2021/03/alanyada_kresteki_ogrencilere_siddet_goruntuler_sok_etti_h8162_8da1e.png" alt="Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/asayis/alanyada-kresteki-ogrencilere-siddet-goruntuler-sok-etti-h8162.html" title="Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti" class="text-white-50"> Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2020/12/hafta_sonu_tum_alanyada_elektrik_kesintisi_var_h6447_cb000.png" alt="Hafta sonu tüm Alanya’da elektrik kesintisi var" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/gundem/hafta-sonu-tum-alanyada-elektrik-kesintisi-var-h6447.html" title="Hafta sonu tüm Alanya’da elektrik kesintisi var" class="text-white-50"> Hafta sonu tüm Alanya’da elektrik kesintisi var </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2020/02/alanya_da_26_yasindaki_genc_kayboldu_paylasin_harun_u_bulalim_h1137_83227.png" alt="Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/asayis/alanyada-26-yasindaki-genc-kayboldu-paylasin-harunu-bulalim-h1137.html" title="Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım" class="text-white-50"> Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2020/12/alanyada_motosiklet_bir_gencin_daha_canini_aldi_h6908_fea01.png" alt="Alanya’da motosiklet bir gencin daha canını aldı" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="http://www.yedigunhaber.com/asayis/alanyada-motosiklet-bir-gencin-daha-canini-aldi-h6908.html" title="Alanya’da motosiklet bir gencin daha canını aldı" class="text-white-50"> Alanya’da motosiklet bir gencin daha canını aldı </a> </h6> </div> </div> </div> </div> <div class="footer-tags text-center my-3"> <a href="http://www.yedigunhaber.com/haberleri/alanya+haber" title="alanya haber" class="btn btn-outline-secondary btn-sm mb-2">#alanya haber</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+medya" title="alanya medya" class="btn btn-outline-secondary btn-sm mb-2">#alanya medya</a> <a href="http://www.yedigunhaber.com/haberleri/alanya" title="alanya" class="btn btn-outline-secondary btn-sm mb-2">#alanya</a> <a href="http://www.yedigunhaber.com/haberleri/7+g%C3%BCn+haber" title="7 gün haber" class="btn btn-outline-secondary btn-sm mb-2">#7 gün haber</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+gazete" title="alanya gazete" class="btn btn-outline-secondary btn-sm mb-2">#alanya gazete</a> <a href="http://www.yedigunhaber.com/haberleri/recep+tayyip+erdo%C4%9Fan" title="recep tayyip erdoğan" class="btn btn-outline-secondary btn-sm mb-2">#recep tayyip erdoğan</a> <a href="http://www.yedigunhaber.com/haberleri/yedi+g%C3%BCn+haber" title="yedi gün haber" class="btn btn-outline-secondary btn-sm mb-2">#yedi gün haber</a> <a href="http://www.yedigunhaber.com/haberleri/yedig%C3%BCn+haber" title="yedigün haber" class="btn btn-outline-secondary btn-sm mb-2">#yedigün haber</a> <a href="http://www.yedigunhaber.com/haberleri/t%C3%BCrkiye" title="türkiye" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a> <a href="http://www.yedigunhaber.com/haberleri/koronavir%C3%BCs" title="koronavirüs" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a> <a href="http://www.yedigunhaber.com/haberleri/antalya" title="antalya" class="btn btn-outline-secondary btn-sm mb-2">#antalya</a> <a href="http://www.yedigunhaber.com/haberleri/covid19" title="covid19" class="btn btn-outline-secondary btn-sm mb-2">#covid19</a> <a href="http://www.yedigunhaber.com/haberleri/7GUN+HABER" title="7GUN HABER" class="btn btn-outline-secondary btn-sm mb-2">#7GUN HABER</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+belediyesi" title="alanya belediyesi" class="btn btn-outline-secondary btn-sm mb-2">#alanya belediyesi</a> <a href="http://www.yedigunhaber.com/haberleri/mevl%C3%BCt+%C3%A7avu%C5%9Fo%C4%9Flu" title="mevlüt çavuşoğlu" class="btn btn-outline-secondary btn-sm mb-2">#mevlüt çavuşoğlu</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+belediyespor" title="alanya belediyespor" class="btn btn-outline-secondary btn-sm mb-2">#alanya belediyespor</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+asayi%C5%9F" title="alanya asayiş" class="btn btn-outline-secondary btn-sm mb-2">#alanya asayiş</a> <a href="http://www.yedigunhaber.com/haberleri/adem+murat+y%C3%BCcel" title="adem murat yücel" class="btn btn-outline-secondary btn-sm mb-2">#adem murat yücel</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+yedigun+haber" title="alanya yedigun haber" class="btn btn-outline-secondary btn-sm mb-2">#alanya yedigun haber</a> <a href="http://www.yedigunhaber.com/haberleri/corona+vir%C3%BCs" title="corona virüs" class="btn btn-outline-secondary btn-sm mb-2">#corona virüs</a> </div> <div class="text-center"> <a href="https://play.google.com/store/apps/details?id=com.yedigunhaber" target="_blank" title="Google Play"> <img class="img-fluid lazyload rounded" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125"> </a> </div> </div> </div> <div id="footer-copyright" class="bg-dark py-3"> <div class="container text-white"> <div class="row"> <div class="col-auto"> Copyright &copy; 2021 <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a> </div> <div class="col text-right"> <a class="text-white pl-2 ml-2" href="http://www.yedigunhaber.com/kunye.html" title="Künye">Künye</a> <a class="text-white pl-2 ml-2 border-left" href="http://www.yedigunhaber.com/iletisim.html" title="İletişim">İletişim</a> <a class="text-white pl-2 ml-2 border-left" target="_blank" href="http://www.yedigunhaber.com/rss/" title="RSS">RSS</a> <a class="text-white pl-2 ml-2 border-left" href="http://www.yedigunhaber.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a> </div> </div> </div> </div> <div id="search" class="position-fixed w-100 h-100"> <div class="close">Kapat</div> <form action="http://www.yedigunhaber.com/" method="get" class="p-3 position-absolute"> <h3 class="text-light pb-2">Sitede Ara</h3> <div class="form-row"> <div class="col-10"> <input type="hidden" name="m" value="arama"> <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required> <input type="hidden" name="auth" value="72c228a98e68419c1131f8736e8e85228c38b1ef" /> </div> <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div> </div> <div class="text-center my-3"> <a href="http://www.yedigunhaber.com/haberleri/alanya+haber" title="alanya haber" class="btn btn-outline-secondary btn-sm mb-2">#alanya haber</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+medya" title="alanya medya" class="btn btn-outline-secondary btn-sm mb-2">#alanya medya</a> <a href="http://www.yedigunhaber.com/haberleri/alanya" title="alanya" class="btn btn-outline-secondary btn-sm mb-2">#alanya</a> <a href="http://www.yedigunhaber.com/haberleri/7+g%C3%BCn+haber" title="7 gün haber" class="btn btn-outline-secondary btn-sm mb-2">#7 gün haber</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+gazete" title="alanya gazete" class="btn btn-outline-secondary btn-sm mb-2">#alanya gazete</a> <a href="http://www.yedigunhaber.com/haberleri/recep+tayyip+erdo%C4%9Fan" title="recep tayyip erdoğan" class="btn btn-outline-secondary btn-sm mb-2">#recep tayyip erdoğan</a> <a href="http://www.yedigunhaber.com/haberleri/yedi+g%C3%BCn+haber" title="yedi gün haber" class="btn btn-outline-secondary btn-sm mb-2">#yedi gün haber</a> <a href="http://www.yedigunhaber.com/haberleri/yedig%C3%BCn+haber" title="yedigün haber" class="btn btn-outline-secondary btn-sm mb-2">#yedigün haber</a> <a href="http://www.yedigunhaber.com/haberleri/t%C3%BCrkiye" title="türkiye" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a> <a href="http://www.yedigunhaber.com/haberleri/koronavir%C3%BCs" title="koronavirüs" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a> <a href="http://www.yedigunhaber.com/haberleri/antalya" title="antalya" class="btn btn-outline-secondary btn-sm mb-2">#antalya</a> <a href="http://www.yedigunhaber.com/haberleri/covid19" title="covid19" class="btn btn-outline-secondary btn-sm mb-2">#covid19</a> <a href="http://www.yedigunhaber.com/haberleri/7GUN+HABER" title="7GUN HABER" class="btn btn-outline-secondary btn-sm mb-2">#7GUN HABER</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+belediyesi" title="alanya belediyesi" class="btn btn-outline-secondary btn-sm mb-2">#alanya belediyesi</a> <a href="http://www.yedigunhaber.com/haberleri/mevl%C3%BCt+%C3%A7avu%C5%9Fo%C4%9Flu" title="mevlüt çavuşoğlu" class="btn btn-outline-secondary btn-sm mb-2">#mevlüt çavuşoğlu</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+belediyespor" title="alanya belediyespor" class="btn btn-outline-secondary btn-sm mb-2">#alanya belediyespor</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+asayi%C5%9F" title="alanya asayiş" class="btn btn-outline-secondary btn-sm mb-2">#alanya asayiş</a> <a href="http://www.yedigunhaber.com/haberleri/adem+murat+y%C3%BCcel" title="adem murat yücel" class="btn btn-outline-secondary btn-sm mb-2">#adem murat yücel</a> <a href="http://www.yedigunhaber.com/haberleri/alanya+yedigun+haber" title="alanya yedigun haber" class="btn btn-outline-secondary btn-sm mb-2">#alanya yedigun haber</a> <a href="http://www.yedigunhaber.com/haberleri/corona+vir%C3%BCs" title="corona virüs" class="btn btn-outline-secondary btn-sm mb-2">#corona virüs</a> </div> </form> </div> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "Organization", "url": "http:\/\/www.yedigunhaber.com\/", "contactPoint": { "@type": "ContactPoint", "contactType": "customer service", "telephone": "+90 0551 086 52 62" }, "logo": { "@type": "ImageObject", "url": "http:\/\/www.yedigunhaber.com\/images\/banner\/saydam-png.png", "width": 5782, "height": 1140 } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "WebSite", "url": "http:\/\/www.yedigunhaber.com\/", "potentialAction": { "@type": "SearchAction", "target": "http:\/\/www.yedigunhaber.com\/haberleri\/{search_term_string}", "query-input": "required name=search_term_string" } }</script> <script type="application/ld+json">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</script> <script> var ELEGANT = {"settings":{"theme_path":"http:\/\/www.yedigunhaber.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.yedigunhaber.com\/","theme":"hs-elegant","analytics":"UA-155162745-1","comment_approved":"1","theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":12910,"category":false}}, $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"}; </script> <script src="http://www.yedigunhaber.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script> <script> function tebilisim(id, module, page, count_format) { $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) { $(".hitCounter-" + id).html(hit); }); } tebilisim('12910', 'haber', ''); </script> <script> $(document).ready(function() { $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) { localStorage.setItem('activeTab', $(e.target).attr('href')); }); var activeTab = localStorage.getItem('activeTab'); if (activeTab) { $('#userAccount a[href="' + activeTab + '"]').tab('show'); } }); </script> <script> $(document).ready(function(){ if(getCookie('panelshow')=="show"){ $("#panel-bar").removeClass('d-none'); }else{ $("#panel-bar").remove(); } }); </script> <script> $infinityContainer = $('#infinityContainer').infiniteScroll({ path: function() { return $('.inf_append').last().find('.sonrakiHaber').attr('href'); }, append: '.inf_append', prefill: true, historyTitle: true, history: 'push', }); $infinityContainer.on('history.infiniteScroll', function(event, title, path, news_id) { $('[data-path]').removeClass('current_news'); $('[data-path="' + btoa(path) + '"]').addClass('current_news'); }); $infinityContainer.on('append.infiniteScroll', function(event, error, path) { saveControl($('[data-path="' + btoa(path) + '"]').attr('news_id')); setTimeout(function() { $('.current_news .social-buttons .save-unsave-button').show(); }, 50); firsBold(); tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', ''); }); </script> <script> if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) { gtag('config', ELEGANT.settings.analytics, { 'page_path': window.location.pathname }); }); } </script> </body> </html> 