<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Alanyalı Muhtarın Elektrik İsyanı!</title>
  <meta name="description" content="3 yıldır düşük voltaj nedeniyle elektrikli eşyaların çalışmadığını ve solunum cihazına bağlı vatandaşların sorun yaşadığını söyleyen Hacımehmetli Mahallesi Muhtarı Duran Akışoğlu, enerji dağıtım şirketine tepki gösterdi." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="http://www.yedigunhaber.com/_themes/hs-elegant/manifest.json">
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="60">
    <link rel="alternate" href="http://www.yedigunhaber.com/m/gundem/alanyali-muhtarin-elektrik-isyani-h13421.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="http://www.yedigunhaber.com/gundem/alanyali-muhtarin-elektrik-isyani-h13421.html">

    <link rel="amphtml" href="http://www.yedigunhaber.com/amp/gundem/alanyali-muhtarin-elektrik-isyani-h13421.html">
  
  
      <link rel="shortcut icon" href="http://www.yedigunhaber.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('http://www.yedigunhaber.com/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('http://www.yedigunhaber.com/_themes/hs-elegant/style/font/work-sans.css?v=1');
      </style>
  <meta property="og:site_name" content="" />
<meta property="og:title" content="Alanyalı Muhtarın Elektrik İsyanı!" />
<meta property="og:description" content="3 yıldır düşük voltaj nedeniyle elektrikli eşyaların çalışmadığını ve solunum cihazına bağlı vatandaşların sorun yaşadığını söyleyen Hacımehmetli Mahallesi Muhtarı Duran Akışoğlu, enerji dağıtım şirketine tepki gösterdi." />

<meta property="og:image" content="http://www.yedigunhaber.com/images/haberler/2022/03/alanyali_muhtarin_elektrik_isyani_h13421_5a5a7.png" />

<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.yedigunhaber.com/gundem/alanyali-muhtarin-elektrik-isyani-h13421.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Alanyalı Muhtarın Elektrik İsyanı!" />
<meta name="twitter:url" content="http://www.yedigunhaber.com/gundem/alanyali-muhtarin-elektrik-isyani-h13421.html" />
<meta name="twitter:domain" content="http://www.yedigunhaber.com/" />
<meta name="twitter:site" content="https://twitter.com/yedigunhaber07" />
<meta name="twitter:title" content="Alanyalı Muhtarın Elektrik İsyanı!" />
<meta name="twitter:description" content="3 yıldır düşük voltaj nedeniyle elektrikli eşyaların çalışmadığını ve solunum cihazına bağlı vatandaşların sorun yaşadığını söyleyen Hacımehmetli Mahallesi Muhtarı Duran Akışoğlu, enerji dağıtım şirketine tepki gösterdi." />
<meta name="twitter:image:src" content="http://www.yedigunhaber.com/images/haberler/2022/03/alanyali_muhtarin_elektrik_isyani_h13421_5a5a7.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="http://www.yedigunhaber.com/images/haberler/2022/03/alanyali_muhtarin_elektrik_isyani_h13421_5a5a7.png" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="http://www.yedigunhaber.com/">
  <meta name="dc.title" content="Alanyalı Muhtarın Elektrik İsyanı!">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="3 yıldır düşük voltaj nedeniyle elektrikli eşyaların çalışmadığını ve solunum cihazına bağlı vatandaşların sorun yaşadığını söyleyen Hacımehmetli Mahallesi Muhtarı Duran Akışoğlu, enerji dağıtım şirketine tepki gösterdi.">

  
  <link rel="dns-prefetch" href="//www.yedigunhaber.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-155162745-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-155162745-1');
</script>
            <script>document.addEventListener('contextmenu', event => event.preventDefault());</script>
  </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="http://www.yedigunhaber.com/"><img src="http://www.yedigunhaber.com/images/banner/saydam-png.png" alt="Alanyalı Muhtarın Elektrik İsyanı!" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                      </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="http://www.yedigunhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="http://www.yedigunhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="http://www.yedigunhaber.com/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a>
              <a href="http://www.yedigunhaber.com/dunya" title="DÜNYA" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-globe fa-fw text-danger"></i>DÜNYA</a>
              <a href="http://www.yedigunhaber.com/ekonomi" title="EKONOMİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EKONOMİ</a>
              <a href="http://www.yedigunhaber.com/siyaset" title="SİYASET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SİYASET</a>
              <a href="http://www.yedigunhaber.com/saglik" title="SAĞLIK" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SAĞLIK</a>
              <a href="http://www.yedigunhaber.com/yasam" title="YAŞAM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YAŞAM</a>
              <a href="http://www.yedigunhaber.com/egitim" title="EĞİTİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EĞİTİM</a>
              <a href="http://www.yedigunhaber.com/magazin" title="MAGAZİN" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZİN</a>
              <a href="http://www.yedigunhaber.com/bilim" title="BİLİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM</a>
              <a href="http://www.yedigunhaber.com/kultur-sanat" title="KÜLTÜR - SANAT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR - SANAT</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="http://www.yedigunhaber.com/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="http://www.yedigunhaber.com/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                        <a href="http://www.yedigunhaber.com/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="http://www.yedigunhaber.com/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                                <a href="http://www.yedigunhaber.com/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="http://www.yedigunhaber.com/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="http://www.yedigunhaber.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/gundem" title="GÜNDEM">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/teknoloji" title="TEKNOLOJİ">
            <i class="fas fa-angle-right text-danger mr-1"></i>TEKNOLOJİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/spor" title="SPOR">
            <i class="fas fa-trophy text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/asayis" title="ASAYİŞ">
            <i class="fas fa-angle-right text-danger mr-1"></i>ASAYİŞ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/turizm" title="TURİZM">
            <i class="fas fa-angle-right text-danger mr-1"></i>TURİZM          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"  data-spy="affix"         style="width:250px;height:350px;" >
                <p style="margin:0;width:250px;"><a href="http://www.yedigunhaber.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/mhs_yapYYY.png&w=250&h=350&q=80" width="250" height="350" style="width:250px;height: 350px;border:0" alt="banner12" class="img-responsive"/></a></p>
            </div>
    <div id="right-ad" data-name="tb_block"         style="width:225px;height:840px;" >
                        <p style="width:225px;"><a href="http://www.yedigunhaber.com/banner.php?id=44" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/instagram-banner_1.jpg&w=225&h=840&q=80" width="225" height="840" style="width:225px;height: 840px;border:0" alt="banner44" class="img-responsive"/></a></p>        <p style="width:250px;"><a href="http://www.yedigunhaber.com/banner.php?id=18" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/images/banner/tempo.gif" width="250" height="177" style="width:250px;height: 177px;border:0" alt="banner18" class="img-responsive"/></a></p>                                                                                                                    </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh13414"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="http://www.yedigunhaber.com/siyaset/cumhurbaskani-erdogan-alanyali-turizmciye-umut-oldu-h13414.html" title="Cumhurbaşkanı Erdoğan Alanyalı Turizmciye Umut Oldu"
            class="col-10 lead text-left font-weight-bold" >Cumhurbaşkanı Erdoğan Alanyalı Turizmciye Umut Oldu</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="http://www.yedigunhaber.com/gundem/alanyada-pidenin-fiyati-5-tl-h13372.html" title="Alanya’da Pidenin Fiyatı 5 TL"
                            class="text-white" >Alanya’da Pidenin Fiyatı 5 TL</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/gundem/toki-alanya-ihalesi-iptal-edildi-h13357.html" title="TOKİ Alanya İhalesi İptal Edildi"
                            class="text-white" >TOKİ Alanya İhalesi İptal Edildi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/gundem/muhammed-enes-bulundu-h13355.html" title="Muhammed Enes Bulundu"
                            class="text-white" >Muhammed Enes Bulundu</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/gundem/alanyada-panik-dolu-anlar-h13340.html" title="Alanya’da Panik Dolu Anlar!"
                            class="text-white" >Alanya’da Panik Dolu Anlar!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.yedigunhaber.com/ekonomi/motorin-25-tl-yi-gecti-h13318.html" title="Motorin 25 TL&#039;yi Geçti!"
                            class="text-white" >Motorin 25 TL&#039;yi Geçti!</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="13421" data-title="Alanyalı Muhtarın Elektrik İsyanı!"
        data-path="aHR0cDovL3d3dy55ZWRpZ3VuaGFiZXIuY29tL2d1bmRlbS9hbGFueWFsaS1tdWh0YXJpbi1lbGVrdHJpay1pc3lhbmktaDEzNDIxLmh0bWw=">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Alanyalı Muhtarın Elektrik İsyanı!</h1>
                                <h2 class="lead">
                    3 yıldır düşük voltaj nedeniyle elektrikli eşyaların çalışmadığını ve solunum cihazına bağlı vatandaşların sorun yaşadığını söyleyen Hacımehmetli Mahallesi Muhtarı Duran Akışoğlu, enerji dağıtım şirketine tepki gösterdi.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="http://www.yedigunhaber.com/gundem" title="GÜNDEM"
                        class="btn btn-info btn-sm text-white text-uppercase">GÜNDEM</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 27.03.2022, 23:49                                                            <i class="far fa-user-circle fa-fx text-info pl-3"></i>
                    <a href="http://www.yedigunhaber.com/profil/31/meliha-yilmaz" title="Meliha Yılmaz"
                                                class="text-secondary">Meliha Yılmaz</a>
                    
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                data-src="http://www.yedigunhaber.com/images/haberler/2022/03/alanyali_muhtarin_elektrik_isyani_h13421_5a5a7.png" alt="Alanyalı Muhtarın Elektrik İsyanı!" width="100%">
                            </div>
                                    <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(13421)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(13421)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="13421">
                                                            <p>Alanya’nın Hacımehmetli Mahallesi’nde elektrik ile ilgili şikayetlerin devam ettiğini belirten Muhtar Akışoğlu, “Defalarca dilekçe verdim. Yetkililerle görüştüm. Hep tamam dediler ama sonuç sıfır. Ekipler ayrı ayrı günde geldi, voltajı ölçtüler. Voltaj hep 160-180 volt çıktı. Buraya acilen trafo ve yeni hat döşenmesi gerekli olduğunu söylediler ama yapan yok. Burada 3 adet engelli çocuk, yatalak hasta, solunum cihazı kullananlar var. Bu insanların hali ne olacak? Ama kendileri fatura tarihi bir hafta geçmeden kesme, açma parası almasını biliyorlar. Elektriğe yüzde 125 zam vermesini biliyorlar. Sadece koltukta oturmasını biliyorlar. En son görüşmemde yatırım müdürünün istifa ettiğini yapabilecekleri hiçbir şey olmadığını söylüyorlar. Burada yaşayan insanlar isyan bayrağını çekmiş durumdalar” ifadelerini kullandı.</p><div class="p_ad"></div></p>                </div>
                                                                                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result13421" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form13421">
  <input name="hid" type="hidden" value="13421"/>
  <input name="mid" type="hidden" value="13421"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(13421);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="http://www.yedigunhaber.com/gundem/sonmez-ve-arikandan-ela-bebege-destek-h13417.html" title="Sönmez Ve Arıkan’dan Ela Bebeğe Destek"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2022/03/sonmez_ve_arikandan_ela_bebege_destek_h13417_36afa.png" alt="Sönmez Ve Arıkan’dan Ela Bebeğe Destek">
                        </a>
                        <h6>
                            <a href="http://www.yedigunhaber.com/gundem/sonmez-ve-arikandan-ela-bebege-destek-h13417.html" title="Sönmez Ve Arıkan’dan Ela Bebeğe Destek"
                                >
                                Sönmez Ve Arıkan’dan Ela Bebeğe Destek                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="http://www.yedigunhaber.com/gundem/ukraynadan-159-yetim-cocuk-antalya-ya-geldi-h13422.html" title="Ukrayna’dan 159 Yetim Çocuk Antalya&#039;ya Geldi"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2022/03/ukraynadan_159_yetim_cocuk_antalya_ya_geldi_h13422_cfa6b.png" alt="Ukrayna’dan 159 Yetim Çocuk Antalya&#039;ya Geldi">
                        </a>
                        <h6>
                            <a href="http://www.yedigunhaber.com/gundem/ukraynadan-159-yetim-cocuk-antalya-ya-geldi-h13422.html" title="Ukrayna’dan 159 Yetim Çocuk Antalya&#039;ya Geldi"
                                >
                                Ukrayna’dan 159 Yetim Çocuk Antalya&#039;ya Geldi                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="http://www.yedigunhaber.com/gundem/mezarlikta-asili-vaziyette-olu-bulundu-h13382.html" title="Mezarlıkta Asılı Vaziyette Ölü Bulundu"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.yedigunhaber.com/images/resize/95/194x116/haberler/2022/03/mezarlikta_asili_vaziyette_olu_bulundu_h13382_8df17.png" alt="Mezarlıkta Asılı Vaziyette Ölü Bulundu">
                        </a>
                        <h6>
                            <a href="http://www.yedigunhaber.com/gundem/mezarlikta-asili-vaziyette-olu-bulundu-h13382.html" title="Mezarlıkta Asılı Vaziyette Ölü Bulundu"
                                >
                                Mezarlıkta Asılı Vaziyette Ölü Bulundu                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="http://www.yedigunhaber.com/banner.php?id=45" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/instagram-magaza.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner45" class="img-responsive"/></a></div><!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="http://www.yedigunhaber.com/yazarlar" title="Köşe Yazarlarımız">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="http://www.yedigunhaber.com/profil/28/muhammed-omer-aksut" title="Muhammed Ömer Aksüt">
          <img alt="Muhammed Ömer Aksüt" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/omer.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/28/muhammed-omer-aksut" title="Muhammed Ömer Aksüt">
            Muhammed Ömer Aksüt          </a>
          <h6>
            <a href="http://www.yedigunhaber.com/seyh-samil-makale,120.html" title="Şeyh Şamil">
              Şeyh Şamil            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="http://www.yedigunhaber.com/profil/25/uzm-dr-sevilay-zorlu" title="Uzm. Dr. Sevilay Zorlu">
          <img alt="Uzm. Dr. Sevilay Zorlu" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/sevilay_zorlu.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/25/uzm-dr-sevilay-zorlu" title="Uzm. Dr. Sevilay Zorlu">
            Uzm. Dr. Sevilay Zorlu          </a>
          <h6>
            <a href="http://www.yedigunhaber.com/takintilar-makale,97.html" title="TAKINTILAR">
              TAKINTILAR            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="http://www.yedigunhaber.com/profil/6/murat-koc" title="Murat Koç">
          <img alt="Murat Koç" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/75x75/yazarlar/murat-koc.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.yedigunhaber.com/profil/6/murat-koc" title="Murat Koç">
            Murat Koç          </a>
          <h6>
            <a href="http://www.yedigunhaber.com/tekerlek-makale,27.html" title="Tekerlek">
              Tekerlek            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/ukraynadan-159-yetim-cocuk-antalya-ya-geldi-h13422.html" title="Ukrayna’dan 159 Yetim Çocuk Antalya&#039;ya Geldi">
      <img alt="Ukrayna’dan 159 Yetim Çocuk Antalya&#039;ya Geldi" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/03/ukraynadan_159_yetim_cocuk_antalya_ya_geldi_h13422_cfa6b.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/ukraynadan-159-yetim-cocuk-antalya-ya-geldi-h13422.html" title="Ukrayna’dan 159 Yetim Çocuk Antalya&#039;ya Geldi">
          Ukrayna’dan 159 Yetim Çocuk Antalya&#039;ya Geldi        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/alanyali-muhtarin-elektrik-isyani-h13421.html" title="Alanyalı Muhtarın Elektrik İsyanı!">
      <img alt="Alanyalı Muhtarın Elektrik İsyanı!" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/03/alanyali_muhtarin_elektrik_isyani_h13421_5a5a7.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/alanyali-muhtarin-elektrik-isyani-h13421.html" title="Alanyalı Muhtarın Elektrik İsyanı!">
          Alanyalı Muhtarın Elektrik İsyanı!        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/pazarcilarin-yeni-baskani-huseyin-gok-h13420.html" title="Pazarcıların Yeni Başkanı Hüseyin Gök">
      <img alt="Pazarcıların Yeni Başkanı Hüseyin Gök" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/03/pazarcilarin_yeni_baskani_huseyin_gok_h13420_9e9da.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/pazarcilarin-yeni-baskani-huseyin-gok-h13420.html" title="Pazarcıların Yeni Başkanı Hüseyin Gök">
          Pazarcıların Yeni Başkanı Hüseyin Gök        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.yedigunhaber.com/gundem/alanyada-emekliler-isyanda-2-h13419.html" title="Alanya’da Emekliler İsyanda!">
      <img alt="Alanya’da Emekliler İsyanda!" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/03/alanyada_emekliler_isyanda_h13419_63f2a.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/alanyada-emekliler-isyanda-2-h13419.html" title="Alanya’da Emekliler İsyanda!">
          Alanya’da Emekliler İsyanda!        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="http://www.yedigunhaber.com/gundem/alanyada-emekliler-isyanda-h13418.html" title="Alanya’da Emekliler İsyanda!">
      <img alt="Alanya’da Emekliler İsyanda!" class="img-fluid align-self-center lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/135x87/haberler/thumbs/2022/03/alanyada_emekliler_isyanda_h13418_e6387.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/alanyada-emekliler-isyanda-h13418.html" title="Alanya’da Emekliler İsyanda!">
          Alanya’da Emekliler İsyanda!        </a>
      </h6>
    </div>
  </div>
  </div>
<div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="http://www.yedigunhaber.com/banner.php?id=52" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/instagram-magaza_2.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner52" class="img-responsive"/></a></div><!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-night-clear text-warning"></i> 10        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" selected>Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" >İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">açık</div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="202"><a href="http://www.yedigunhaber.com/banner.php?id=46" target="_blank" rel="nofollow"><img src="http://www.yedigunhaber.com/thumb.php?src=http://www.yedigunhaber.com/images/banner/twitter-phone.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner46" class="img-responsive"/></a></div><!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Trabzonspor</td>
                <td>30</td>
                <td>70</td>
              </tr>
                            <tr>
                <td>2. Konyaspor</td>
                <td>30</td>
                <td>55</td>
              </tr>
                            <tr>
                <td>3. Fenerbahçe</td>
                <td>30</td>
                <td>53</td>
              </tr>
                            <tr>
                <td>4. Alanyaspor</td>
                <td>30</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>5. Adana Demirspor</td>
                <td>30</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>6. Başakşehir</td>
                <td>30</td>
                <td>47</td>
              </tr>
                            <tr>
                <td>7. Hatayspor</td>
                <td>30</td>
                <td>47</td>
              </tr>
                            <tr>
                <td>8. Beşiktaş</td>
                <td>30</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>9. Karagümrük</td>
                <td>30</td>
                <td>43</td>
              </tr>
                            <tr>
                <td>10. Antalyaspor</td>
                <td>30</td>
                <td>41</td>
              </tr>
                            <tr>
                <td>11. Sivasspor</td>
                <td>30</td>
                <td>40</td>
              </tr>
                            <tr>
                <td>12. Gaziantep FK</td>
                <td>30</td>
                <td>40</td>
              </tr>
                            <tr>
                <td>13. Kasımpaşa</td>
                <td>30</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>14. Kayserispor</td>
                <td>30</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>15. Galatasaray</td>
                <td>30</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>16. Giresunspor</td>
                <td>30</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>17. Altay</td>
                <td>30</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>18. Göztepe</td>
                <td>30</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>19. Rizespor</td>
                <td>30</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>20. Ö.K Yeni Malatya</td>
                <td>30</td>
                <td>20</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Ankaragücü</td>
                <td>28</td>
                <td>59</td>
              </tr>
                            <tr>
                <td>2. Ümraniye</td>
                <td>28</td>
                <td>55</td>
              </tr>
                            <tr>
                <td>3. Bandırmaspor</td>
                <td>28</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>4. İstanbulspor</td>
                <td>27</td>
                <td>47</td>
              </tr>
                            <tr>
                <td>5. Eyüpspor</td>
                <td>28</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>6. Erzurumspor</td>
                <td>28</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>7. Samsunspor</td>
                <td>27</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>8. Adanaspor</td>
                <td>28</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>9. Manisa Futbol Kulübü</td>
                <td>28</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>10. Boluspor</td>
                <td>27</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>11. Keçiörengücü</td>
                <td>27</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>12. Menemen Belediyespor</td>
                <td>28</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>13. Tuzlaspor</td>
                <td>27</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>14. Gençlerbirliği</td>
                <td>27</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>15. Kocaelispor</td>
                <td>27</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>16. Altınordu</td>
                <td>28</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>17. Denizlispor</td>
                <td>27</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>18. Bursaspor</td>
                <td>27</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>19. Balıkesirspor</td>
                <td>27</td>
                <td>11</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. M.City</td>
                <td>29</td>
                <td>70</td>
              </tr>
                            <tr>
                <td>2. Liverpool</td>
                <td>29</td>
                <td>69</td>
              </tr>
                            <tr>
                <td>3. Chelsea</td>
                <td>28</td>
                <td>59</td>
              </tr>
                            <tr>
                <td>4. Arsenal</td>
                <td>28</td>
                <td>54</td>
              </tr>
                            <tr>
                <td>5. Tottenham</td>
                <td>29</td>
                <td>51</td>
              </tr>
                            <tr>
                <td>6. M. United</td>
                <td>29</td>
                <td>50</td>
              </tr>
                            <tr>
                <td>7. West Ham United</td>
                <td>30</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>8. Wolverhampton Wanderers</td>
                <td>30</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>9. Aston Villa</td>
                <td>29</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>10. Leicester City</td>
                <td>27</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>11. Southampton</td>
                <td>29</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>12. Crystal Palace</td>
                <td>29</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>13. Brighton</td>
                <td>29</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>14. Newcastle</td>
                <td>29</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>15. Brentford</td>
                <td>30</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>16. Leeds United</td>
                <td>30</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>17. Everton</td>
                <td>27</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>18. Watford</td>
                <td>29</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>19. Burnley</td>
                <td>27</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>20. Norwich City</td>
                <td>29</td>
                <td>17</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Real Madrid</td>
                <td>29</td>
                <td>66</td>
              </tr>
                            <tr>
                <td>2. Sevilla</td>
                <td>29</td>
                <td>57</td>
              </tr>
                            <tr>
                <td>3. Barcelona</td>
                <td>28</td>
                <td>54</td>
              </tr>
                            <tr>
                <td>4. Atletico Madrid</td>
                <td>29</td>
                <td>54</td>
              </tr>
                            <tr>
                <td>5. Real Betis</td>
                <td>29</td>
                <td>50</td>
              </tr>
                            <tr>
                <td>6. Real Sociedad</td>
                <td>29</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>7. Villarreal</td>
                <td>29</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>8. Athletic Bilbao</td>
                <td>29</td>
                <td>41</td>
              </tr>
                            <tr>
                <td>9. Valencia</td>
                <td>29</td>
                <td>40</td>
              </tr>
                            <tr>
                <td>10. Osasuna</td>
                <td>29</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>11. Celta Vigo</td>
                <td>29</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>12. Espanyol</td>
                <td>29</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>13. Rayo Vallecano</td>
                <td>28</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>14. Elche</td>
                <td>29</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>15. Getafe</td>
                <td>29</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>16. Granada</td>
                <td>29</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>17. Cadiz</td>
                <td>29</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>18. Mallorca</td>
                <td>29</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>19. Deportivo Alaves</td>
                <td>29</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>20. Levante</td>
                <td>29</td>
                <td>19</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                        data-src="http://www.yedigunhaber.com/images/banner/saydam-png_1.png" alt="7 gün 24 saat haber"
                        class="img-fluid lazyload">
                </div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>OBA MAHALLESİ PORTAKAL CAD. NO :20 DAİRE 4 ALANYA / ANTALYA
                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>5379373197                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>yedigunhaber7@gmail.com                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/https://www.facebook.com/yedigunhaber7"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/https://twitter.com/yedigunhaber07" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/03/ukraynadan_159_yetim_cocuk_antalya_ya_geldi_h13422_cfa6b.png" alt="Ukrayna’dan 159 Yetim Çocuk Antalya&#039;ya Geldi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/ukraynadan-159-yetim-cocuk-antalya-ya-geldi-h13422.html" title="Ukrayna’dan 159 Yetim Çocuk Antalya&#039;ya Geldi" class="text-white-50">
          Ukrayna’dan 159 Yetim Çocuk Antalya&#039;ya Geldi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/03/alanyali_muhtarin_elektrik_isyani_h13421_5a5a7.png" alt="Alanyalı Muhtarın Elektrik İsyanı!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/alanyali-muhtarin-elektrik-isyani-h13421.html" title="Alanyalı Muhtarın Elektrik İsyanı!" class="text-white-50">
          Alanyalı Muhtarın Elektrik İsyanı!        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/03/pazarcilarin_yeni_baskani_huseyin_gok_h13420_9e9da.png" alt="Pazarcıların Yeni Başkanı Hüseyin Gök" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/pazarcilarin-yeni-baskani-huseyin-gok-h13420.html" title="Pazarcıların Yeni Başkanı Hüseyin Gök" class="text-white-50">
          Pazarcıların Yeni Başkanı Hüseyin Gök        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/2022/03/alanyada_emekliler_isyanda_h13419_63f2a.png" alt="Alanya’da Emekliler İsyanda!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/alanyada-emekliler-isyanda-2-h13419.html" title="Alanya’da Emekliler İsyanda!" class="text-white-50">
          Alanya’da Emekliler İsyanda!        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2021/03/alanyada_kresteki_ogrencilere_siddet_goruntuler_sok_etti_h8162_8da1e.png" alt="Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/asayis/alanyada-kresteki-ogrencilere-siddet-goruntuler-sok-etti-h8162.html" title="Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti" class="text-white-50">
          Alanya’da kreşteki öğrencilere şiddet! Görüntüler şok etti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2021/03/alanya_yasta_doktor_aliye_aydogan_genc_yasta_hayatini_kaybetti_h8508_27c74.png" alt="Alanya yasta! Doktor Aliye Aydoğan genç yaşta hayatını kaybetti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/alanya-yasta-doktor-aliye-aydogan-genc-yasta-hayatini-kaybetti-h8508.html" title="Alanya yasta! Doktor Aliye Aydoğan genç yaşta hayatını kaybetti" class="text-white-50">
          Alanya yasta! Doktor Aliye Aydoğan genç yaşta hayatını kaybetti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2020/12/hafta_sonu_tum_alanyada_elektrik_kesintisi_var_h6447_cb000.png" alt="Hafta sonu tüm Alanya’da elektrik kesintisi var" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/gundem/hafta-sonu-tum-alanyada-elektrik-kesintisi-var-h6447.html" title="Hafta sonu tüm Alanya’da elektrik kesintisi var" class="text-white-50">
          Hafta sonu tüm Alanya’da elektrik kesintisi var        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png" data-src="http://www.yedigunhaber.com/images/resize/95/105x68/haberler/thumbs/2020/02/alanya_da_26_yasindaki_genc_kayboldu_paylasin_harun_u_bulalim_h1137_83227.png" alt="Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.yedigunhaber.com/asayis/alanyada-26-yasindaki-genc-kayboldu-paylasin-harunu-bulalim-h1137.html" title="Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım" class="text-white-50">
          Alanya&#39;da 26 yaşındaki genç kayboldu! Paylaşın Harun&#39;u bulalım        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="http://www.yedigunhaber.com/haberleri/mehmetatar" title="mehmetatar" class="btn btn-outline-secondary btn-sm mb-2">#mehmetatar</a>
      <a href="http://www.yedigunhaber.com/haberleri/kad%C4%B1nlarda+isteksizlik" title="kadınlarda isteksizlik" class="btn btn-outline-secondary btn-sm mb-2">#kadınlarda isteksizlik</a>
      <a href="http://www.yedigunhaber.com/haberleri/kad%C4%B1pa%C5%9Fa+mahallesi" title="kadıpaşa mahallesi" class="btn btn-outline-secondary btn-sm mb-2">#kadıpaşa mahallesi</a>
      <a href="http://www.yedigunhaber.com/haberleri/helikopter+kazas%C4%B1" title="helikopter kazası" class="btn btn-outline-secondary btn-sm mb-2">#helikopter kazası</a>
      <a href="http://www.yedigunhaber.com/haberleri/Sedre+Av+K%C3%B6%C5%9Fk%C3%BCn%C3%BCn+yoluna+SSB+uygulamas%C4%B1" title="Sedre Av Köşkünün yoluna SSB uygulaması" class="btn btn-outline-secondary btn-sm mb-2">#Sedre Av Köşkünün yoluna SSB uygulaması</a>
      <a href="http://www.yedigunhaber.com/haberleri/karada%C4%9F+islam+birli%C4%9Fi" title="karadağ islam birliği" class="btn btn-outline-secondary btn-sm mb-2">#karadağ islam birliği</a>
      <a href="http://www.yedigunhaber.com/haberleri/emircan+alt%C4%B1nta%C5%9F" title="emircan altıntaş" class="btn btn-outline-secondary btn-sm mb-2">#emircan altıntaş</a>
      <a href="http://www.yedigunhaber.com/haberleri/hidayet+softao%C4%9Flu" title="hidayet softaoğlu" class="btn btn-outline-secondary btn-sm mb-2">#hidayet softaoğlu</a>
      <a href="http://www.yedigunhaber.com/haberleri/karap%C4%B1nar+mahallesi" title="karapınar mahallesi" class="btn btn-outline-secondary btn-sm mb-2">#karapınar mahallesi</a>
      <a href="http://www.yedigunhaber.com/haberleri/kalei%C3%A7i" title="kaleiçi" class="btn btn-outline-secondary btn-sm mb-2">#kaleiçi</a>
      <a href="http://www.yedigunhaber.com/haberleri/hasan+y%C4%B1ld%C4%B1z" title="hasan yıldız" class="btn btn-outline-secondary btn-sm mb-2">#hasan yıldız</a>
      <a href="http://www.yedigunhaber.com/haberleri/kaan+y%C4%B1ld%C4%B1r%C4%B1m" title="kaan yıldırım" class="btn btn-outline-secondary btn-sm mb-2">#kaan yıldırım</a>
      <a href="http://www.yedigunhaber.com/haberleri/ishakl%C4%B1" title="ishaklı" class="btn btn-outline-secondary btn-sm mb-2">#ishaklı</a>
      <a href="http://www.yedigunhaber.com/haberleri/emircan+ate%C5%9F" title="emircan ateş" class="btn btn-outline-secondary btn-sm mb-2">#emircan ateş</a>
      <a href="http://www.yedigunhaber.com/haberleri/hisari%C3%A7i" title="hisariçi" class="btn btn-outline-secondary btn-sm mb-2">#hisariçi</a>
      <a href="http://www.yedigunhaber.com/haberleri/karamao%C4%9Flu" title="karamaoğlu" class="btn btn-outline-secondary btn-sm mb-2">#karamaoğlu</a>
      <a href="http://www.yedigunhaber.com/haberleri/g%C3%B6z%C3%BCb%C3%BCy%C3%BCk" title="gözübüyük" class="btn btn-outline-secondary btn-sm mb-2">#gözübüyük</a>
      <a href="http://www.yedigunhaber.com/haberleri/hidayet+k%C4%B1z%C4%B1lar%C4%B1" title="hidayet kızıları" class="btn btn-outline-secondary btn-sm mb-2">#hidayet kızıları</a>
      <a href="http://www.yedigunhaber.com/haberleri/kad%C4%B1na+%C5%9Fiddet+konusunda+bilgilendirildi" title="kadına şiddet konusunda bilgilendirildi" class="btn btn-outline-secondary btn-sm mb-2">#kadına şiddet konusunda bilgilendirildi</a>
      <a href="http://www.yedigunhaber.com/haberleri/kadir+%C5%9Feker" title="kadir şeker" class="btn btn-outline-secondary btn-sm mb-2">#kadir şeker</a>
  </div>
        <div class="text-center">
                                    <a href="https://play.google.com/store/apps/details?id=com.yedigunhaber" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="http://www.yedigunhaber.com/_themes/hs-elegant/images/space.png"
                    data-src="http://www.yedigunhaber.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="http://www.yedigunhaber.com/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="http://www.yedigunhaber.com/iletisim.html" title="İletişim">İletişim</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="http://www.yedigunhaber.com/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="http://www.yedigunhaber.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="http://www.yedigunhaber.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="c91c89f0e744cdaf11c64ab3b3e73ec47540c1c8" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="http://www.yedigunhaber.com/haberleri/mehmetatar" title="mehmetatar" class="btn btn-outline-secondary btn-sm mb-2">#mehmetatar</a>
              <a href="http://www.yedigunhaber.com/haberleri/kad%C4%B1nlarda+isteksizlik" title="kadınlarda isteksizlik" class="btn btn-outline-secondary btn-sm mb-2">#kadınlarda isteksizlik</a>
              <a href="http://www.yedigunhaber.com/haberleri/kad%C4%B1pa%C5%9Fa+mahallesi" title="kadıpaşa mahallesi" class="btn btn-outline-secondary btn-sm mb-2">#kadıpaşa mahallesi</a>
              <a href="http://www.yedigunhaber.com/haberleri/helikopter+kazas%C4%B1" title="helikopter kazası" class="btn btn-outline-secondary btn-sm mb-2">#helikopter kazası</a>
              <a href="http://www.yedigunhaber.com/haberleri/Sedre+Av+K%C3%B6%C5%9Fk%C3%BCn%C3%BCn+yoluna+SSB+uygulamas%C4%B1" title="Sedre Av Köşkünün yoluna SSB uygulaması" class="btn btn-outline-secondary btn-sm mb-2">#Sedre Av Köşkünün yoluna SSB uygulaması</a>
              <a href="http://www.yedigunhaber.com/haberleri/karada%C4%9F+islam+birli%C4%9Fi" title="karadağ islam birliği" class="btn btn-outline-secondary btn-sm mb-2">#karadağ islam birliği</a>
              <a href="http://www.yedigunhaber.com/haberleri/emircan+alt%C4%B1nta%C5%9F" title="emircan altıntaş" class="btn btn-outline-secondary btn-sm mb-2">#emircan altıntaş</a>
              <a href="http://www.yedigunhaber.com/haberleri/hidayet+softao%C4%9Flu" title="hidayet softaoğlu" class="btn btn-outline-secondary btn-sm mb-2">#hidayet softaoğlu</a>
              <a href="http://www.yedigunhaber.com/haberleri/karap%C4%B1nar+mahallesi" title="karapınar mahallesi" class="btn btn-outline-secondary btn-sm mb-2">#karapınar mahallesi</a>
              <a href="http://www.yedigunhaber.com/haberleri/kalei%C3%A7i" title="kaleiçi" class="btn btn-outline-secondary btn-sm mb-2">#kaleiçi</a>
              <a href="http://www.yedigunhaber.com/haberleri/hasan+y%C4%B1ld%C4%B1z" title="hasan yıldız" class="btn btn-outline-secondary btn-sm mb-2">#hasan yıldız</a>
              <a href="http://www.yedigunhaber.com/haberleri/kaan+y%C4%B1ld%C4%B1r%C4%B1m" title="kaan yıldırım" class="btn btn-outline-secondary btn-sm mb-2">#kaan yıldırım</a>
              <a href="http://www.yedigunhaber.com/haberleri/ishakl%C4%B1" title="ishaklı" class="btn btn-outline-secondary btn-sm mb-2">#ishaklı</a>
              <a href="http://www.yedigunhaber.com/haberleri/emircan+ate%C5%9F" title="emircan ateş" class="btn btn-outline-secondary btn-sm mb-2">#emircan ateş</a>
              <a href="http://www.yedigunhaber.com/haberleri/hisari%C3%A7i" title="hisariçi" class="btn btn-outline-secondary btn-sm mb-2">#hisariçi</a>
              <a href="http://www.yedigunhaber.com/haberleri/karamao%C4%9Flu" title="karamaoğlu" class="btn btn-outline-secondary btn-sm mb-2">#karamaoğlu</a>
              <a href="http://www.yedigunhaber.com/haberleri/g%C3%B6z%C3%BCb%C3%BCy%C3%BCk" title="gözübüyük" class="btn btn-outline-secondary btn-sm mb-2">#gözübüyük</a>
              <a href="http://www.yedigunhaber.com/haberleri/hidayet+k%C4%B1z%C4%B1lar%C4%B1" title="hidayet kızıları" class="btn btn-outline-secondary btn-sm mb-2">#hidayet kızıları</a>
              <a href="http://www.yedigunhaber.com/haberleri/kad%C4%B1na+%C5%9Fiddet+konusunda+bilgilendirildi" title="kadına şiddet konusunda bilgilendirildi" class="btn btn-outline-secondary btn-sm mb-2">#kadına şiddet konusunda bilgilendirildi</a>
              <a href="http://www.yedigunhaber.com/haberleri/kadir+%C5%9Feker" title="kadir şeker" class="btn btn-outline-secondary btn-sm mb-2">#kadir şeker</a>
          </div>
      </form>
</div>
    


<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "http:\/\/www.yedigunhaber.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 5379373197"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.yedigunhaber.com\/images\/banner\/saydam-png.png",
        "width": 5782,
        "height": 1140
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "http:\/\/www.yedigunhaber.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http:\/\/www.yedigunhaber.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/www.yedigunhaber.com\/gundem\/alanyali-muhtarin-elektrik-isyani-h13421.html"
    },
    "headline": "Alanyal\u0131 Muhtar\u0131n Elektrik \u0130syan\u0131!",
    "name": "Alanyal\u0131 Muhtar\u0131n Elektrik \u0130syan\u0131!",
    "articleBody": "Alanya\u2019n\u0131n Hac\u0131mehmetli Mahallesi\u2019nde elektrik ile ilgili \u015fikayetlerin devam etti\u011fini belirten Muhtar Ak\u0131\u015fo\u011flu, \u201cDefalarca dilek\u00e7e verdim. Yetkililerle g\u00f6r\u00fc\u015ft\u00fcm. Hep tamam dediler ama sonu\u00e7 s\u0131f\u0131r. Ekipler ayr\u0131 ayr\u0131 g\u00fcnde geldi, voltaj\u0131 \u00f6l\u00e7t\u00fcler. Voltaj hep 160-180 volt \u00e7\u0131kt\u0131. Buraya acilen trafo ve yeni hat d\u00f6\u015fenmesi gerekli oldu\u011funu s\u00f6ylediler ama yapan yok. Burada 3 adet engelli \u00e7ocuk, yatalak hasta, solunum cihaz\u0131 kullananlar var. Bu insanlar\u0131n hali ne olacak? Ama kendileri fatura tarihi bir hafta ge\u00e7meden kesme, a\u00e7ma paras\u0131 almas\u0131n\u0131 biliyorlar. Elektri\u011fe y\u00fczde 125 zam vermesini biliyorlar. Sadece koltukta oturmas\u0131n\u0131 biliyorlar. En son g\u00f6r\u00fc\u015fmemde yat\u0131r\u0131m m\u00fcd\u00fcr\u00fcn\u00fcn istifa etti\u011fini yapabilecekleri hi\u00e7bir \u015fey olmad\u0131\u011f\u0131n\u0131 s\u00f6yl\u00fcyorlar. Burada ya\u015fayan insanlar isyan bayra\u011f\u0131n\u0131 \u00e7ekmi\u015f durumdalar\u201d ifadelerini kulland\u0131.",
    "description": "3 y\u0131ld\u0131r d\u00fc\u015f\u00fck voltaj nedeniyle elektrikli e\u015fyalar\u0131n \u00e7al\u0131\u015fmad\u0131\u011f\u0131n\u0131 ve solunum cihaz\u0131na ba\u011fl\u0131 vatanda\u015flar\u0131n sorun ya\u015fad\u0131\u011f\u0131n\u0131 s\u00f6yleyen Hac\u0131mehmetli Mahallesi Muhtar\u0131 Duran Ak\u0131\u015fo\u011flu, enerji da\u011f\u0131t\u0131m \u015firketine tepki g\u00f6sterdi.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.yedigunhaber.com\/images\/haberler\/2022\/03\/alanyali_muhtarin_elektrik_isyani_h13421_5a5a7.png",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-03-27T23:49:57+03:00",
    "dateModified": "2022-03-27T23:49:57+03:00",
    "genre": "news",
    "wordCount": 154,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": ""
    },
    "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.yedigunhaber.com\/images\/banner\/saydam-png.png",
            "width": 600,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"http:\/\/www.yedigunhaber.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.yedigunhaber.com\/","theme":"hs-elegant","analytics":"UA-155162745-1","comment_approved":"1","theme_version":"1.0.5","system_version":"5.14","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":13421,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="http://www.yedigunhaber.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('13421', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>













</body>

</html>
